Subject: Re: [Rtg-ooam-dt] OOAM DT meeting at IETF-95

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Fri, 1 Apr 2016 12:55:02 +0000

Thanks Greg. I have flexibility, and I agree it is really important for the ones who are at Buenos Aires to meet.

Maybe a Doodle poll if you only have some slots.

> On Mar 31, 2016, at 5:31 PM, Gregory Mirsky <[email-masked]> wrote:
> 
> Dear All,
> regrettably not all will be at the meeting. Would be good to meet to discuss what we can do and will deliver before IETF-96. Ideally, if we meet before RTGWG meeting on Thursday, we discuss, prepare for the presentation. I have some sessions that I may skip. Wednesday dinner is open. Since sessions start rather late, perhaps we can use breakfast slot one of the days?
> 
>                 Regards,
>                                 Greg
> _______________________________________________
> Rtg-ooam-dt mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/rtg-ooam-dt <https://www.ietf.org/mailman/listinfo/rtg-ooam-dt>

---

From: Gregory Mirsky <[email-masked]>
Date: Fri, 1 Apr 2016 19:14:38 +0000

Hi Carlos,
Thank you, of course - the doodle! Sent it and hope it works. Though I didn't mark, Tuesday and Wednesday mornings are all open too.

                Regards,
                                Greg

From: Carlos Pignataro (cpignata) [mailto:[email-masked]]
Sent: Friday, April 01, 2016 5:55 AM
To: Gregory Mirsky
Cc: [email-masked]
Subject: Re: [Rtg-ooam-dt] OOAM DT meeting at IETF-95

On Mar 31, 2016, at 5:31 PM, Gregory Mirsky <[email-masked]<mailto:[email-masked]>> wrote:

Dear All,

                Regards,
                                Greg
_______________________________________________
Rtg-ooam-dt mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/rtg-ooam-dt