Subject: Re: [Rtg-ooam-dt] FW: minutes captured

From: Alia Atlas <[email-masked]>
Date: Mon, 4 Jul 2016 13:52:11 -0400

Greg,

On Mon, Jun 27, 2016 at 7:29 PM, Gregory Mirsky <[email-masked]
> wrote:

> I haven’t seen Mom from our last meeting yet.
>
>
The term is Responsible Area Director.
Please keep issues with my gender to yourself.

Regards,
Alia

>
>
> *From:* Nagendra Kumar Nainar (naikumar) [mailto:[email-masked]]
> *Sent:* Tuesday, June 21, 2016 7:57 AM
> *To:* Gregory Mirsky
> *Subject:* minutes captured
>
>
>
> Hi Greg,
>
>
>
> Please find the minutes captured below:
>
>
>
>    - Alia to be invited to the next meeting.
>    - Discussion on domain ID
>    - Need for OAM Domain ID.
>    - Discussed on use case where it is useful - to make sure, the OAM
>    terminates on right node and right domain (Domain could be SFP ID or
>    sub-domain in BIER etc
>    - Scope of uniqueness - global uniqueness or administrative
>    uniqueness. if global, we need some registry.
>
>
>
> *Action Plan:*
>
>
>
>    - Nagendra to include the requirement for OAM ID in the REQ draft and
>    share.
>    - To check with Carlos if he could add something to SFC OAM Gap
>    Analysis.
>    - Erik to add use cases as part of solution document.
>
>
> _______________________________________________
> Rtg-ooam-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtg-ooam-dt
>
>

---

From: Gregory Mirsky <[email-masked]>
Date: Mon, 4 Jul 2016 19:35:55 +0000

Hi Alia,
sorry but it was Minutes of the Meeting (MoM). I thought it is common acronym.

                Regards,
                                Greg

From: Alia Atlas [mailto:[email-masked]]
Sent: Monday, July 04, 2016 10:52 AM
To: Gregory Mirsky
Cc: [email-masked]
Subject: Re: [Rtg-ooam-dt] FW: minutes captured

Greg,

On Mon, Jun 27, 2016 at 7:29 PM, Gregory Mirsky <[email-masked]<mailto:[email-masked]>> wrote:
I haven’t seen Mom from our last meeting yet.

Regards,
Alia

From: Nagendra Kumar Nainar (naikumar) [mailto:[email-masked]<mailto:[email-masked]>]
Sent: Tuesday, June 21, 2016 7:57 AM
To: Gregory Mirsky
Subject: minutes captured

Hi Greg,

  *   Alia to be invited to the next meeting.
  *   Discussion on domain ID
  *   Need for OAM Domain ID.
  *   Discussed on use case where it is useful - to make sure, the OAM terminates on right node and right domain (Domain could be SFP ID or sub-domain in BIER etc
  *   Scope of uniqueness - global uniqueness or administrative uniqueness. if global, we need some registry.

Action Plan:

  *   Nagendra to include the requirement for OAM ID in the REQ draft and share.
  *   To check with Carlos if he could add something to SFC OAM Gap Analysis.
  *   Erik to add use cases as part of solution document.

_______________________________________________
Rtg-ooam-dt mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/rtg-ooam-dt

---

From: Alia Atlas <[email-masked]>
Date: Mon, 4 Jul 2016 15:51:56 -0400

I apologize for misunderstanding.  I was rather startled!
The first part of the minutes was "invite Alia"....
and lacking the capitalization...

Thanks,
Alia

On Mon, Jul 4, 2016 at 3:35 PM, Gregory Mirsky <[email-masked]>
wrote:

> *From:* Alia Atlas [mailto:[email-masked]]
> *Sent:* Monday, July 04, 2016 10:52 AM
> *To:* Gregory Mirsky
> *Cc:* [email-masked]
> *Subject:* Re: [Rtg-ooam-dt] FW: minutes captured
>
>
>
> Greg,
>
>
>
> On Mon, Jun 27, 2016 at 7:29 PM, Gregory Mirsky <
> [email-masked]> wrote:
>