Subject: process questions about draft-ietf-rtgwg-mofrr-03

From: Alia Atlas <[email-masked]>
Date: Fri, 24 Jan 2014 18:36:56 -0500

Is the intended status still Informational?
Are there any implementations?

Thanks,
Alia

---

From: "Henderickx, Wim (Wim)" <[email-masked]>
Date: Sat, 25 Jan 2014 09:00:11 +0000

We have an implementation of this.

From: Alia Atlas <[email-masked]<mailto:[email-masked]>>
Date: Saturday 25 January 2014 00:36
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: process questions about draft-ietf-rtgwg-mofrr-03

Thanks,
Alia

---

From: Jeff Tantsura <[email-masked]>
Date: Sat, 25 Jan 2014 17:37:40 +0000

Hi Alia,

Yes, we have got an implementation.
Thanks!

Regards,
Jeff

> On Jan 24, 2014, at 3:37 PM, "Alia Atlas" <[email-masked]> wrote:
> 
> _______________________________________________
> rtgwg mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rtgwg

---

From: IJsbrand Wijnands <[email-masked]>
Date: Sat, 25 Jan 2014 19:57:18 +0100

Hi Alia,

Likewise, Cisco has an implementation.

Its informational because there is no protocol change necessary.

Thx,

Ice.