Subject: WG adoption request for draft-litkowski-rtgwg-spf-uloop-pb-statement / draft-decraene-rtgwg-backoff-algo

From: <[email-masked]>
Date: Fri, 1 Aug 2014 07:52:29 +0000

Dear all,

Following the two presentations in Toronto, the fruitful discussions in the meeting, the hallways and on the mailing list we'd like to request WG adoption of
15:30-15:40 - draft-litkowski-rtgwg-spf-uloop-pb-statement<http://tools.ietf.org/html?draft=draft-litkowski-rtgwg-spf-uloop-pb-statement>
15:40-15:50 - draft-decraene-rtgwg-backoff-algo<http://tools.ietf.org/html?draft=draft-decraene-rtgwg-backoff-algo>

Thanks,
Best regards,
Stéphane, Bruno

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Acee Lindem (acee)" <[email-masked]>
Date: Fri, 1 Aug 2014 13:57:21 +0000

Hi Stephane,
I have some positive views on these drafts but it is normally the chairs that poll for WG adoption.
Thanks,
Acee

From: Stephane Litkowski <[email-masked]<mailto:[email-masked]>>
Date: Friday, August 1, 2014 at 3:52 AM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: WG adoption request for draft-litkowski-rtgwg-spf-uloop-pb-statement / draft-decraene-rtgwg-backoff-algo

Dear all,

Following the two presentations in Toronto, the fruitful discussions in the meeting, the hallways and on the mailing list we’d like to request WG adoption of
15:30-15:40 - draft-litkowski-rtgwg-spf-uloop-pb-statement<http://tools.ietf.org/html?draft=draft-litkowski-rtgwg-spf-uloop-pb-statement>
15:40-15:50 - draft-decraene-rtgwg-backoff-algo<http://tools.ietf.org/html?draft=draft-decraene-rtgwg-backoff-algo>

Thanks,
Best regards,
Stéphane, Bruno

---

From: <[email-masked]>
Date: Fri, 1 Aug 2014 14:33:40 +0000

Sure, but the request was for chairs to launch a poll if they agree :)

From: Acee Lindem (acee) [mailto:[email-masked]]
Sent: Friday, August 01, 2014 15:57
To: LITKOWSKI Stephane SCE/IBNF; [email-masked]
Subject: Re: WG adoption request for draft-litkowski-rtgwg-spf-uloop-pb-statement / draft-decraene-rtgwg-backoff-algo

Hi Stephane,

Dear all,

Thanks,
Best regards,
Stéphane, Bruno

Thank you.