Subject: [Rum] DRAFT minutes for the rum session at IETF 111

From: Paul Kyzivat <[email-masked]>
Date: Mon, 2 Aug 2021 14:43:16 -0400

I've posted draft minutes for the meeting among the meeting materials, at:

https://datatracker.ietf.org/meeting/111/materials/minutes-111-rum-01

Many thanks to Jonathan Lennox and Jim Malloy for taking notes. What 
I've posted is a merge of their work.

Please review and reply back if you see anything that should be revised.

	Thank you,
	Paul

---

From: Paul Kyzivat <[email-masked]>
Date: Wed, 11 Aug 2021 18:18:22 -0400

I got no responses to my earlier request for review of the meeting 
minutes. This is a second try.

In particular, if you said anything during the session then please check 
that your position has been accurately captured. Please ack or nak.

	Thanks,
	Paul

---

From: Brian Rosen <[email-masked]>
Date: Wed, 11 Aug 2021 18:34:46 -0400

I was on vacation.  Came back yesterday (after delays in flights, basically 24 hours traveling).

Minutes look okay.

Brian

> On Aug 11, 2021, at 6:18 PM, Paul Kyzivat <[email-masked]> wrote:
> 
> I got no responses to my earlier request for review of the meeting minutes. This is a second try.
> 
> In particular, if you said anything during the session then please check that your position has been accurately captured. Please ack or nak.
> 
> 	Thanks,
> 	Paul
> 
>> Many thanks to Jonathan Lennox and Jim Malloy for taking notes. What I've posted is a merge of their work.
> -- 
> Rum mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/rum

---

From: Paul Kyzivat <[email-masked]>
Date: Thu, 19 Aug 2021 11:14:09 -0400

Brian indicated to me that he was satisfied with the minutes. I've asked 
for comments twice and had no other responses. So I have removed the 
DRAFT annotation from them and declare them final.

	Thanks,
	Paul