Subject: Ted as author

From: Sally Hambridge <[email-masked]>
Date: Wed, 15 Sep 1999 07:32:22 PDT

Yes, by all means, Ted should be one of the authors of the
draft.  You can move me to the acknowledgements section, too.

I agree with April on the [2] reference to that famous Internet
dog.  You can repeat the [1] on the second occurrance if you really
feel the need to document.

Good Job Ted!

Sally

---

From: "Gavin, Ted (COR-EX)" <[email-masked]>
Date: Wed, 15 Sep 1999 14:06:23 -0400

> -----Original Message-----
> From: Sally Hambridge [SMTP:[email-masked]]
> Sent: Wednesday, September 15, 1999 10:32 AM
> To:   [email-masked]
> Subject:      Ted as author
>

---

From: "Gavin, Ted (COR-EX)" <[email-masked]>
Date: Wed, 15 Sep 1999 14:41:39 -0400

April, Sally, et al;

Thank you for your comments. I'm proud to be associated with this group!

I'm posting comments on April's changes in her original thread.

Thanks again!

tg

> dog.  You can zxc the [1] on the second occurrance if you really