Subject: [saad] About saad

From: "Michel Py" <[email-masked]>
Date: Wed, 15 Oct 2003 08:35:23 -0700

I think a mention in the "about saad" that would say it's specific to
IPv6 would be appropriate (if it's not, there are many things that need
to be revisited then).

Michel.

_______________________________________________
Saad mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/saad

---

From: "marcelo bagnulo" <[email-masked]>
Date: Wed, 15 Oct 2003 17:53:20 +0200

Hi Michel,

I don't think that the discussion should be focused on IPv6 only a priori.
IMHO it is very interesting if we can find an approach that is version
independent.
Perhaps many things need to be revisited, but there are approaches that work
for IPv6 and IPv4 simultaneously (HIp for instance)
Regards, marcelo

> -----Mensaje original-----
> De: [email-masked] [mailto:[email-masked]]En nombre de Michel
> Py
> Enviado el: miercoles, 15 de octubre de 2003 17:35
> Para: [email-masked]
> Asunto: [saad] About saad
>
>