Subject: [sacm] Upcoming face to face meetings?

From: "Cockrell, Erik" <[email-masked]>
Date: Mon, 17 Dec 2012 09:47:28 -0800

All - are there any upcoming face to face meetings/events/conferences at which SACM will meet?

Erik Cockrell, Product Security Engineer, Product Security Office
The holy grail of security is airtight input validation.
7700 Parmer Lane, Bldg C, Suite 100, Austin, TX, 78729 | T: 512.372.7155 | M: 512.739.4250
<http://www.polycom.com/company/about_us/brand.html?vid=Polycom_Brand_Video>

---

From: "Moriarty, Kathleen" <[email-masked]>
Date: Mon, 17 Dec 2012 16:06:29 -0500

Hello Erik,

The next planned meeting will be at the IETF in Orlando, March 10-15th.  The individual meetings have not been scheduled yet, so we cannot provide the specific date yet.  Our goal prior to that meeting is to have a well defined scope, set of requirements, charter, and some supporting drafts for that charter to work towards becoming a working group.

https://www.ietf.org/meeting/cutoff-dates-2013.html#IETF86

Thank you,
Kathleen

From: [email-masked] [mailto:[email-masked]] On Behalf Of Cockrell, Erik
Sent: Monday, December 17, 2012 12:47 PM
To: [email-masked]
Subject: [sacm] Upcoming face to face meetings?