Subject: Re: [sacm] Poll on Scope

From: "Scanlin, Mike" <[email-masked]>
Date: Wed, 5 Dec 2012 16:12:50 +0000

+1

Mike

Mike Scanlin
FCI Lead, NetApp US Public Sector
[email-masked]
919.476.8578 - work
703.201.0842 - mobile

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Moriarty, Kathleen
Sent: Wednesday, November 21, 2012 9:38 AM
To: [email-masked]
Subject: [sacm] Poll on Scope

Hello All,

Question: Do you agree that narrowing the scope to UC1, while leaving the design open to accommodate other use cases is the right approach for SACM?

This poll will close in two weeks from today, December 5, 2012.  
Reply with +1 if you agree or alternate options for considerations if you disagree.

Thank you!
Kathleen
_______________________________________________
sacm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sacm

---

From: "Waltermire, David A." <[email-masked]>
Date: Thu, 6 Dec 2012 13:30:17 -0500

Mike,

I just approved this moderated email from yesterday.  My apologies, I have had limited connectivity until now.  That's why this is coming across after Kathleen's email.  Thanks for weighing in.

Sincerely,
Dave

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Scanlin, Mike
Sent: Wednesday, December 05, 2012 11:13 AM
To: [email-masked]
Subject: Re: [sacm] Poll on Scope

+1

Mike

Mike Scanlin

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Moriarty, Kathleen
Sent: Wednesday, November 21, 2012 9:38 AM
To: [email-masked]
Subject: [sacm] Poll on Scope

Hello All,

Thank you!
Kathleen