Subject: [sacm] terminology draft

From: "David Harrington" <[email-masked]>
Date: Mon, 7 Oct 2013 11:12:54 -0400

Hi,

We presently have an individual draft containing terminology extracted from
a previous use-cases draft.
We should probably adopt this as a WG draft, as a starting point for a WG
terminology draft.

I can submit draft-dbh-sacm-terminology-00 as draft-ietf-sacm-terminology-00
before the ietf88 publication deadline.
Does anybody have any objection to my doing so?

Chairs, can you tell me to go ahead, and can you pre-approve this -00-?

David Harrington
[email-masked]
+1-603-828-1401

---

From: Stephen Hanna <[email-masked]>
Date: Mon, 7 Oct 2013 15:18:44 +0000

No objection. In fact, I think this is a very good idea.
I support adopting this document as a SACM WG draft.

Thanks,

Steve

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> David Harrington
> Sent: Monday, October 07, 2013 11:13 AM
> To: [email-masked]
> Subject: [sacm] terminology draft
> 
> Hi,
> 
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm
>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 8 Oct 2013 11:37:00 +0000

I have pre-approved draft-ietf-sacm-terminology. 

I do not see a problem with this action because this is derived from what is now draft-ietf-sacm-use-cases. However, if somebody has concerns please bring them up. 

Thanks and Regards,

Dan

> Sent: Monday, October 07, 2013 6:13 PM
> To: [email-masked]
> We presently have an individual draft containing terminology extracted
> from a previous use-cases draft.
> We should probably adopt this as a WG draft, as a starting point for a
> WG terminology draft.
> 
> I can submit draft-dbh-sacm-terminology-00 as draft-ietf-sacm-
> terminology-00 before the ietf88 publication deadline.