Subject: [sacm] Confirm Consensus - SACM Requirements as WG I-D

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 16 Sep 2014 14:14:29 +0000

There was consensus in the SACM WG interim meeting last week to create a SACM Requirements WG I-D based on the revision of http://datatracker.ietf.org/doc/draft-camwinget-sacm-requirements/.

This message calls for the mail list confirmation of this decision. Please send your opinions and especially concerns (if any) with arguments to the WG mail list until Tuesday 9/23 COB.

Thanks and Regards,

Dan

---

From: "Waltermire, David A." <[email-masked]>
Date: Tue, 16 Sep 2014 15:06:39 +0000

While this document still needs work, I am not aware of any competing personal drafts being worked on. This document provides a basis for further working group development of requirements.

For these reasons, I am in favor of WG adoption of the draft.

Thanks,
Dave

From: sacm [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Tuesday, September 16, 2014 10:14 AM
To: [email-masked]
Subject: [sacm] Confirm Consensus - SACM Requirements as WG I-D

Thanks and Regards,

Dan

---

From: Ira McDonald <[email-masked]>
Date: Tue, 16 Sep 2014 14:45:19 -0400

Hi,

+1

Cheers,
- Ira

Ira McDonald (Musician / Software Architect)
Co-Chair - TCG Trusted Mobility Solutions WG
Chair - Linux Foundation Open Printing WG
Secretary - IEEE-ISTO Printer Working Group
Co-Chair - IEEE-ISTO PWG Internet Printing Protocol WG
IETF Designated Expert - IPP & Printer MIB
Blue Roof Music / High North Inc
http://sites.google.com/site/blueroofmusic
http://sites.google.com/site/highnorthinc
mailto: [email-masked]
Winter  579 Park Place  Saline, MI  48176  734-944-0094
Summer  PO Box 221  Grand Marais, MI 49839  906-494-2434

On Tue, Sep 16, 2014 at 10:14 AM, Romascanu, Dan (Dan) <[email-masked]>
wrote:

>  There was consensus in the SACM WG interim meeting last week to create a
> SACM Requirements WG I-D based on the revision of
> http://datatracker.ietf.org/doc/draft-camwinget-sacm-requirements/.
>
>
>
> This message calls for the mail list confirmation of this decision. Please
> send your opinions and especially concerns (if any) with arguments to the
> WG mail list until Tuesday 9/23 COB.
>
>
>
> Thanks and Regards,
>
>
>
> Dan
>
>
>
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm
>
>

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 17 Sep 2014 11:31:49 +0000

I apologize - we already have confirmed SACM Requirements and actually published http://datatracker.ietf.org/doc/draft-ietf-sacm-requirements/.

Please see this Call for Consensus as cancelled.

Regards,

Dan

From: sacm [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Tuesday, September 16, 2014 5:14 PM
To: [email-masked]
Subject: [sacm] Confirm Consensus - SACM Requirements as WG I-D

Thanks and Regards,

Dan