Subject: [sacm] Doodle poll for weekly SACM Info Model call

From: Lisa Lorenzin <[email-masked]>
Date: Thu, 11 Sep 2014 18:27:47 +0000

Greetings!

On yesterday's virtual interim F2F, we noted that the info model
editors and contributors have found a weekly call to be useful in
making progress on the draft - I'd like to continue that practice
and open it up to any interested parties in the workgroup who 
would like to participate.  To that end, I've created this Doodle
poll:

http://doodle.com/invycqb629nbaumb

Please note that the specific September dates are not relevant 
here, just time and day-of-week, so we can identify the option 
that works best for most.  (If there's no single option that works 
well, we may go with alternating dates/times every other week, 
although I'd like to avoid that if possible just to keep things 
simple.)

If you're interested in joining this call, please add your
availability to the Doodle poll by EOD on Tuesday, September
16th.

						Thanks,

							Lisa

--
Lisa Lorenzin  /  919-384-7275  /  [email-masked] 
Principal Solutions Architect - Security & Mobility 
Juniper Networks  /  http://www.juniper.net/

---

From: "David Harrington" <[email-masked]>
Date: Thu, 11 Sep 2014 18:33:37 -0400

Wouldn't it be better to have the discussion on the sacm mailing list, so
everybody gets to at least see what's being discussed?
Are notes from the editors' discussions being posted so the WG has a chance
to review any decisions being made by the editors?

David Harrington
[email-masked]
+1-603-828-1401

> -----Original Message-----
> From: sacm [mailto:[email-masked]] On Behalf Of Lisa Lorenzin
> Sent: Thursday, September 11, 2014 2:28 PM
> To: [email-masked]
> Subject: [sacm] Doodle poll for weekly SACM Info Model call
> 
> Greetings!
> 
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Sun, 14 Sep 2014 14:17:02 +0000

I think that the discussions should take place on the sacm mail list AND in calls. Notes from the editors discussions would also be very useful. All means that help to make progress in the editorial work are welcome and can be combined. All decisions made by editors will eventually go through the consensus process in the WG first, and in the IETF later. 

Regards,

Dan

> From: sacm [mailto:[email-masked]] On Behalf Of David Harrington
> Sent: Friday, September 12, 2014 1:34 AM
> To: 'Lisa Lorenzin'; [email-masked]
> Subject: Re: [sacm] Doodle poll for weekly SACM Info Model call
> 
> > making progress on the draft - I'd like to continue that practice and
> > open it up to any interested parties in the workgroup who would like
> > to participate.  To that end, I've created this Doodle
> > poll:
> >
> > Please note that the specific September dates are not relevant here,
> > just time and day-of-week, so we can identify the option that works
> > best for most.  (If there's no single option that works well, we may
> > go with alternating dates/times every other week, although I'd like to
> > avoid that if possible just to keep things
> > simple.)
> >
> > availability to the Doodle poll by EOD on Tuesday, September 16th.
> >
> > 						Thanks,
> >
> > 							Lisa
> >
> > --
> > Lisa Lorenzin  /  919-384-7275  /  [email-masked] Principal
> > Solutions Architect - Security & Mobility Juniper Networks  /
> > http://www.juniper.net/
> >
> >
> >
> >
> >