Subject: [sacm] Confirm Consensus - SACM Information Model as WG I-D

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 17 Sep 2014 11:34:37 +0000

There was consensus in the SACM WG interim meeting last week to create a SACM Information Model WG I-D based on https://datatracker.ietf.org/doc/draft-combined-sacm-information-model/.

This message calls for the mail list confirmation of this decision. Please send your opinions and especially concerns (if any) with arguments to the WG mail list until Wednesday 9/24 COB.

Thanks and Regards,

Dan

---

From: Ira McDonald <[email-masked]>
Date: Wed, 17 Sep 2014 10:05:07 -0400

Hi,

+1

Cheers,
- Ira

Ira McDonald (Musician / Software Architect)
Co-Chair - TCG Trusted Mobility Solutions WG
Chair - Linux Foundation Open Printing WG
Secretary - IEEE-ISTO Printer Working Group
Co-Chair - IEEE-ISTO PWG Internet Printing Protocol WG
IETF Designated Expert - IPP & Printer MIB
Blue Roof Music / High North Inc
http://sites.google.com/site/blueroofmusic
http://sites.google.com/site/highnorthinc
mailto: [email-masked]
Winter  579 Park Place  Saline, MI  48176  734-944-0094
Summer  PO Box 221  Grand Marais, MI 49839  906-494-2434

On Wed, Sep 17, 2014 at 7:34 AM, Romascanu, Dan (Dan) <[email-masked]>
wrote:

>  There was consensus in the SACM WG interim meeting last week to create a
> SACM Information Model WG I-D based on
> https://datatracker.ietf.org/doc/draft-combined-sacm-information-model/.
>
>
>
> This message calls for the mail list confirmation of this decision. Please
> send your opinions and especially concerns (if any) with arguments to the
> WG mail list until Wednesday 9/24 COB.
>
>
>
> Thanks and Regards,
>
>
>
> Dan
>
>
>
>
>
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm
>
>

---

From: "Adam W. Montville" <[email-masked]>
Date: Thu, 18 Sep 2014 11:41:58 -0500

No objections.  +1