Subject: [sacm] Feb 9 SACM WG Interim - Agenda and Logistics

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 4 Feb 2015 19:58:56 +0000

(corrected meeting information)

Hi,

Our next WG virtual interim is scheduled for Monday 2/9, 10AM to noon EST.

The preliminary agenda is posted at http://www.ietf.org/proceedings/interim/2015/02/09/sacm/agenda/agenda-interim-2015-sacm-2. Unless updates will be posted before Monday (will they be?) I expect the Requirements and Architecture slots to be rather short and to deal mainly with comments received since the previous virtual interim. We shall spend most of our time discussing the design team status and open issues.

Bashing the agenda can start right now.

As always we will need two volunteers to take notes. Please do not be timid.

The logistic of the call are as follows:

SACM

Monday, February 9, 2015

7:00 am  |  Pacific Standard Time (San Francisco, GMT-08:00)  |  2 hr

Join WebEx meeting:

https://urldefense.proofpoint.com/v2/url?u=https-3A__workgreen.webex.com_workgreen_j.php-3FMTID-3Dme6b5c19af8bff57de91bc774f18e7a65&d=AwICaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=72SamZu_O6lLzyiywYAARkB4Lse-epbFq2YlhtGKPJ4&s=ySgHiH7hFrs_CQYgzNtlD78hOucwRjHL-oly2jqMUGU&e=

Meeting number:            823 993 527

Meeting password:         1234

Join by phone

1-877-668-4490 Call-in toll-free number (US/Canada)

1-408-792-6300 Call-in toll number (US/Canada) Access code: 823 993 527 Global call-in numbers:

https://urldefense.proofpoint.com/v2/url?u=https-3A__workgreen.webex.com_workgreen_globalcallin.php-3FserviceType-3DMC-26ED-3D291916977-26tollFree-3D1&d=AwICaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=72SamZu_O6lLzyiywYAARkB4Lse-epbFq2YlhtGKPJ4&s=zgDMqD2XB0x668uu2QfIbYiKA7wsPlPblgGu-ISvN_0&e=

Toll-free calling restrictions:

https://urldefense.proofpoint.com/v2/url?u=http-3A__www.webex.com_pdf_tollfree-5Frestrictions.pdf&d=AwICaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=72SamZu_O6lLzyiywYAARkB4Lse-epbFq2YlhtGKPJ4&s=hHC4-eS62JH4Ty76TkJx5-UHx0aBwsZmF3j3y9Rugu4&e=

Add this meeting to your calendar:

https://urldefense.proofpoint.com/v2/url?u=https-3A__workgreen.webex.com_workgreen_j.php-3FMTID-3Dme411e7e4ea3e92dbc6dee600a6175a14&d=AwICaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=72SamZu_O6lLzyiywYAARkB4Lse-epbFq2YlhtGKPJ4&s=_EwxJYlPScIkjYFUMrM2-UdpUTB3SK2Iqiiu3IH7TLI&e=

Can't join the meeting? Contact support:

https://urldefense.proofpoint.com/v2/url?u=https-3A__workgreen.webex.com_workgreen_mc&d=AwICaQ&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=72SamZu_O6lLzyiywYAARkB4Lse-epbFq2YlhtGKPJ4&s=98IZc36v-aaM9CjBosIfYrQcytz_63JdN8a4HmoDhPM&e=

IMPORTANT NOTICE: Please note that this WebEx service allows audio and other information sent during the session to be recorded, which may be discoverable in a legal matter. By joining this session, you automatically consent to such recordings. If you do not consent to being recorded, discuss your concerns with the host or do not join the session.

Regards,

Dan

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 9 Feb 2015 10:10:36 +0000

Hi,

We are still looking for volunteers to help us with taking notes.

If there are any presentations that need to be used during the meeting, please send them to the chairs.

Thanks and Regards,

Dan

From: sacm [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Wednesday, February 04, 2015 9:59 PM
To: [email-masked]
Subject: [sacm] Feb 9 SACM WG Interim - Agenda and Logistics

Hi,

The preliminary agenda is posted at http://www.ietf.org/proceedings/interim/2015/02/09/sacm/agenda/agenda-interim-2015-sacm-2<https://urldefense.proofpoint.com/v2/url?u=http-3A__www.ietf.org_proceedings_interim_2015_02_09_sacm_agenda_agenda-2Dinterim-2D2015-2Dsacm-2D2&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=uuAXOM7SCSGRswkdr2vI7TChNas_VUd3c-pFs8GjrcU&s=AP4M7d3-MpMZGQ59VZZuoSyH6OS_hgItn2Ow2Wjt27w&e=>. Unless updates will be posted before Monday (will they be?) I expect the Requirements and Architecture slots to be rather short and to deal mainly with comments received since the previous virtual interim. We shall spend most of our time discussing the design team status and open issues.

SACM

Monday, February 9, 2015

Join WebEx meeting:

Meeting password:         1234

Join by phone

Regards,

Dan