Subject: [sacm] I-D Action: draft-ietf-sacm-terminology-06.txt

From: [email-masked]
Date: Wed, 11 Feb 2015 09:45:14 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Security Automation and Continuous Monitoring Working Group of the IETF.

        Title           : Terminology for Security Assessment
        Authors         : David Waltermire
                          Adam W. Montville
                          David Harrington
                          Nancy Cam-Winget
                          Jarrett Lu
                          Brian Ford
                          Merike Kaeo
	Filename        : draft-ietf-sacm-terminology-06.txt
	Pages           : 10
	Date            : 2015-02-11

Abstract:
   This memo documents terminology used in the documents produced by
   SACM (Security Automation and Continuous Monitoring).

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-sacm-terminology/

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-sacm-terminology-06

A diff from the previous version is available at:
http://www.ietf.org/rfcdiff?url2=draft-ietf-sacm-terminology-06

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: "Adam W. Montville" <[email-masked]>
Date: Wed, 11 Feb 2015 11:47:50 -0600

All:

This is a relatively minor revision on the terminology draft.  No terms have been altered, added, or removed.  Instead, some structural changes were made and the draft submitted to avoid expiration.

Adam

> On Feb 11, 2015, at 11:45 AM, [email-masked] wrote:
> 
> 
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm