Subject: [sacm] Terminology Draft XML for -05

From: "Adam W. Montville" <[email-masked]>
Date: Fri, 6 Feb 2015 14:34:50 -0600

Does anyone have the XML file for the -05 version of http://datatracker.ietf.org/doc/draft-ietf-sacm-terminology/ <http://datatracker.ietf.org/doc/draft-ietf-sacm-terminology/> ??

Please send to me if you can.

Thanks!

---

From: "Adam W. Montville" <[email-masked]>
Date: Fri, 6 Feb 2015 15:09:19 -0600

Cancel this request - I found it.

> On Feb 6, 2015, at 2:34 PM, Adam W. Montville <[email-masked]> wrote:
>