Subject: [sacm] [GitHub] Please verify your email [email-masked]'

From: GitHub <[email-masked]>
Date: Mon, 30 Mar 2015 08:11:15 -0700

Hey, we want to verify that you are indeed "sacm".  Verifying this address will let you receive notifications and password resets from GitHub.  If you wish to continue, please follow the link below:

https://github.com/users/sacm/emails/13758706/confirm_verification/6549c8fdb095922a0ca769dca2eb0ac3c27aaa3c

If you're not sacm or didn't request verification, you can ignore this email.

---

From: "Adam W. Montville" <[email-masked]>
Date: Mon, 30 Mar 2015 10:39:29 -0500

All:  Please do not respond to the original e-mail.  The only way we could get GitHub to submit e-mails to this list was to have it send a verification e-mail to the list.  The verification has already been performed.

Adam

> On Mar 30, 2015, at 10:11 AM, GitHub <[email-masked]> wrote:
> 
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm