Subject: Re: [sacm] IETF 92 - call for agenda items

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 2 Mar 2015 12:10:11 +0000

Hi,

The final agenda for IETF 92 is now available. SACM meetings are scheduled as follows:

    sacm Session 1 (2:30:00)

    Monday, Morning Session I 0900-1130

    Room Name: Far East size: 90

    ---------------------------------------------

    sacm Session 2 (2:30:00)

    Friday, Morning Session I 0900-1130

    Room Name: Venetian size: 250

    ---------------------------------------------

This is a reminder that we are waiting for your proposals about the structure of the two meetings, and the requests for presentation and discussion slots.

Thanks and Regards,

Dan

From: sacm [mailto:[email-masked]] On Behalf Of Romascanu, Dan (Dan)
Sent: Monday, February 23, 2015 1:23 PM
To: [email-masked]
Subject: [sacm] IETF 92 - call for agenda items

The preliminary agenda of IETF 92 was posted at https://datatracker.ietf.org/meeting/92/agenda.txt<https://urldefense.proofpoint.com/v2/url?u=https-3A__datatracker.ietf.org_meeting_92_agenda.txt&d=AwMFAg&c=BFpWQw8bsuKpl1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=aj0xS2FODQy5IKsIP7C-IGOwfRSYQdQzVcKnoEN5YkQ&s=ZWlnSRDiWYvaYMnT6szfruQZny4R4tBRhl6Tj8PzkJw&e=>.

Note that this agenda is preliminary and the time of the meetings are subject to change.

The SACM WG has two scheduled sessions:

MONDAY, March 23, 2015

1300-1500  Afternoon Session I

Oak                    SEC     sacm           Security Automation and Continuous Monitoring WG

and:

FRIDAY, March 27, 2015

0900-1130  Morning Session I

Parisian               SEC     sacm           Security Automation and Continuous Monitoring WG

As we start building the agenda, please send your proposals about the structure of the two meetings, and the requests for presentation and discussion slots. Based on the proposals that we shall receive the chairs will build and post the draft agenda in the next few days.

Thanks and Regards,

Dan

---

From: Tony Rutkowski <[email-masked]>
Date: Sun, 08 Mar 2015 08:06:33 -0400

Hi Dan,

Glad to see the agenda item on ETSI.  Presumably
this is a followup to the mention of TC M2M.  If
possible it would be useful to see some of TC CYBER
covered as well.  The Chair, Charles Brookson is
copied here.  For extra credit, someone could
also cover the 3GPP SA3 SCAS/SECAM work.
There are multiple stovepiped constellations here.

best,
tony

On 2015-03-02 7:10 AM, Romascanu, Dan (Dan) wrote:
> This is a reminder that we are waiting for your proposals about the 
> structure of the two meetings, and the requests for presentation and 
> discussion slots.
>
> Thanks and Regards,
>
> Dan
>
>