Subject: [sacm] Meeting at IETF 93

From: "Adam W. Montville" <[email-masked]>
Date: Tue, 21 Apr 2015 07:20:55 -0500

Hello,

It’s time for us to submit our IETF 93 meeting request.  

Is everyone happy with our usual format of having working time between two sessions, one early in the week and the other later in the week?  If so, we can ask for a session on Monday and another on Friday.

I believe the last list of conflicts we submitted were:

dane i2rs lmap xrblock mile saag opsec eman netconf netmod tls ipsecme jose scim 6tisch dice ace dime radext outh httpauth

I might add i2nsf to this list.

Please respond if you see other conflicts we would avoid, have a different proposal, or any special requests.

Kind regards,

Adam

---

From: Chris Inacio <[email-masked]>
Date: Tue, 21 Apr 2015 13:21:59 +0000

Please include tcpinc as well.

thanks
--
Chris Inacio
[email-masked]

> On Apr 21, 2015, at 8:20 AM, Adam W. Montville <[email-masked]> wrote:
> 
> Hello,
> 
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm

---

From: "Nancy Cam-Winget (ncamwing)" <[email-masked]>
Date: Tue, 28 Apr 2015 21:59:03 +0000

Please include anima
Thanks, Nancy

On 4/21/15, 6:21 AM, "Chris Inacio" <[email-masked]> wrote:

>> It¹s time for us to submit our IETF 93 meeting request.
>> 
>> Is everyone happy with our usual format of having working time between
>>two sessions, one early in the week and the other later in the week?  If
>>so, we can ask for a session on Monday and another on Friday.
>> 
>> dane i2rs lmap xrblock mile saag opsec eman netconf netmod tls ipsecme
>>jose scim 6tisch dice ace dime radext outh httpauth
>> 
>> Please respond if you see other conflicts we would avoid, have a
>>different proposal, or any special requests.
>> 
>> Kind regards,
>> 
>> Adam