Subject: [sacm] [draft-ietf-sacm-requirements] 5. Security Considerations (#45)

From: Jim Schaad <[email-masked]>
Date: Thu, 14 May 2015 10:52:19 -0700

Version -05

In paragraph 4 replace sentence 2:  In other words, authorization is based on the subject (the information requester), the provider (the information responder), the object (the endpoint the information is being requested on) and the attribute (what piece of data is being requested).

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/45

---

From: Jim Schaad <[email-masked]>
Date: Wed, 27 May 2015 14:53:39 -0700

done in -06

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/45#issuecomment-106089197