Subject: Re: [sacm] [draft-ietf-sacm-requirements] IM-003 Data model negotiation (#26)

From: llorenzin <[email-masked]>
Date: Fri, 08 May 2015 13:57:21 -0700

I fall with Nancy on this one, fwiw. High-level roles and capabilities of the components goes in architecture, operations goes in information model, and this is a requirement against the operations.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/26#issuecomment-100362326

---

From: Jim Schaad <[email-masked]>
Date: Fri, 08 May 2015 22:03:00 -0700

That would probably be clearer.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/26#issuecomment-100428589

---

From: Jim Schaad <[email-masked]>
Date: Wed, 13 May 2015 21:49:12 -0700

Version -05
The last sentence is missing some words in it.  /of a particular or/of a particular data model or/

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/26#issuecomment-101908334

---

From: Jim Schaad <[email-masked]>
Date: Wed, 27 May 2015 14:34:42 -0700

Closed #26.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/26#event-315401419

---

From: Jim Schaad <[email-masked]>
Date: Wed, 27 May 2015 14:34:42 -0700

Fixed in -06

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/26#issuecomment-106086109