Subject: Re: [sacm] [draft-ietf-sacm-requirements] G-013 - Device Location (#18)

From: ncamwing <[email-masked]>
Date: Sun, 03 May 2015 22:45:25 -0700

Hi Jim,
I think that it is meant to be of the target endpoint not the SACM component "endpoint"....given that, it probably should be a MUST for both and I'll also clarify that it is the target endpoint.

Thanks for catching this,
    Nancy.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/18#issuecomment-98592656

---

From: Jim Schaad <[email-masked]>
Date: Sun, 10 May 2015 13:39:48 -0700

Looks fine to me.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/18#issuecomment-100697607

---

From: Jim Schaad <[email-masked]>
Date: Sun, 10 May 2015 13:39:48 -0700

Closed #18.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/18#event-301256916