Subject: [sacm] Proposed Agenda Update for May Virtual Interim

From: "Adam W. Montville" <[email-masked]>
Date: Wed, 6 May 2015 07:00:54 -0500

Hi,

There are a couple of submissions that would like to have agenda time.  I’m trying to do that but also leave enough time for requirements and endpoint ID discussions (requirements draft is supposed to get through WGLC this month).

OLD

1. Logistics, note takers - chairs - 5 min
2. Endpoint Identity Design Team Update - Dave/Danny/Cliff- 45 min
3. SACM Requirements - Nancy - 60 min
4. Next steps - chairs - 10 min

NEW

1. Logistics, note takers - chairs - 5 min
2. Introduction to draft-hansbury-sacm-oval-info-model-mapping-00 - 10 min
3. Introduction to draft-fitzgeraldmckay-sacm-endpointcompliance draft - 15 min
4. Update from Endpoint Identity Design Team - Dave/Danny/Cliff- 40 min
5. Driving SACM Requirements to conclusion - Nancy - 40 min
6. Next steps - chairs - 10 min

If there are no objections, I’ll update the agenda text for our meeting.

Kind regards,

Adam

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 6 May 2015 12:05:04 +0000

Also - volunteering for the important task of taking notes during the call will be appreciated. 

Thanks and Regards,

Dan

> -----Original Message-----
> From: sacm [mailto:[email-masked]] On Behalf Of Adam W.
> Montville
> Sent: Wednesday, May 06, 2015 3:01 PM
> To: sacm
> Subject: [sacm] Proposed Agenda Update for May Virtual Interim
> 
> Hi,
> 
> There are a couple of submissions that would like to have agenda time.  I’m
> trying to do that but also leave enough time for requirements and endpoint
> ID discussions (requirements draft is supposed to get through WGLC this
> month).
> 
> OLD
> 
> 1. Logistics, note takers - chairs - 5 min 2. Endpoint Identity Design Team
> Update - Dave/Danny/Cliff- 45 min 3. SACM Requirements - Nancy - 60 min 4.
> Next steps - chairs - 10 min
> 
> NEW
> 
> 1. Logistics, note takers - chairs - 5 min 2. Introduction to draft-hansbury-
> sacm-oval-info-model-mapping-00 - 10 min 3. Introduction to draft-
> fitzgeraldmckay-sacm-endpointcompliance draft - 15 min 4. Update from
> Endpoint Identity Design Team - Dave/Danny/Cliff- 40 min 5. Driving SACM
> Requirements to conclusion - Nancy - 40 min 6. Next steps - chairs - 10 min
> 
> 
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://urldefense.proofpoint.com/v2/url?u=https-
> 3A__www.ietf.org_mailman_listinfo_sacm&d=AwIGaQ&c=BFpWQw8bsuKpl
> 1SgiZH64Q&r=I4dzGxR31OcNXCJfQzvlsiLQfucBXRucPvdrphpBsFA&m=aM21N
> Z7e0AMX6xO1V1dN2o7Cxvr62AofGRhGjDrUcJE&s=m4KkEVlZMcxc3l5UZaVvz
> ZTeMpEm00KQqyWvfiwthB4&e=