Subject: Re: [sacm] [draft-ietf-sacm-requirements] Section 2 - "determine the expected values..." (#4)

From: ncamwing <[email-masked]>
Date: Tue, 05 May 2015 18:06:53 -0700

Hi Jim,

I like your rewording but to answer #3, its not just about adding a new attribute, though it could be a part of it....the task is really more about the definition of what is expected or acceptable (or not).
Your wording will be in -05....

Thanks, Nancy

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/4#issuecomment-99279179

---

From: Jim Schaad <[email-masked]>
Date: Sun, 10 May 2015 13:25:36 -0700

This looks ok to me.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/4#issuecomment-100696684