Subject: Re: [sacm] [draft-ietf-sacm-requirements] Section 1 task list missing access policy (#19)

From: Jim Schaad <[email-masked]>
Date: Sun, 10 May 2015 13:41:34 -0700

Closed #19.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/19#event-301257134

---

From: Jim Schaad <[email-masked]>
Date: Sun, 10 May 2015 13:41:34 -0700

Looks good to me.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/19#issuecomment-100697679