Subject: Re: [sacm] [draft-ietf-sacm-requirements] G-008 - Versioning and Backward Compatability (#15)

From: Jim Schaad <[email-masked]>
Date: Fri, 08 May 2015 14:41:42 -0700

I guess keep it.  It will be interesting to see what people do to try and deal with this.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/15#issuecomment-100375918

---

From: Jim Schaad <[email-masked]>
Date: Wed, 13 May 2015 21:42:09 -0700

I am not sure what people are going to do to implement or understand this requirement, but Nancy seems to know what it is supposed to do.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/15#issuecomment-101907128

---

From: Jim Schaad <[email-masked]>
Date: Wed, 13 May 2015 21:42:09 -0700

Closed #15.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/15#event-304547459