Subject: [sacm] Endpoint ID Meeting this Friday

From: "Adam W. Montville" <[email-masked]>
Date: Wed, 26 Aug 2015 11:35:04 -0500

Hi.  Just a friendly reminder that there’s an Endpoint ID Meeting scheduled for this Friday.  I’ve been out the past couple of times, so I wonder if one of the regular participants can propose the agenda for this meeting.

I understand that the time has been reduced to 1 hour.

Adam

---

From: "Haynes, Dan" <[email-masked]>
Date: Wed, 26 Aug 2015 16:45:56 +0000

Hi Adam,

The big item for the upcoming EID-DT meeting is to go through an updated version of Henk's example using triples to represent endpoint information.  He is planning to update the example to include the concepts of observation, reporting, and possibly others.  

We may also want to discuss some of the other threads from the list if needed, but, we can see where they go leading up to the meeting and decide from there.

Thanks,

Danny

-----Original Message-----
From: sacm [mailto:[email-masked]] On Behalf Of Adam W. Montville
Sent: Wednesday, August 26, 2015 12:35 PM
To: <[email-masked]> <[email-masked]>
Subject: [sacm] Endpoint ID Meeting this Friday

Adam
_______________________________________________
sacm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sacm

---

From: "Adam W. Montville" <[email-masked]>
Date: Wed, 26 Aug 2015 14:47:36 -0500

Thank you, Danny.  Sounds like an interesting discussion.  For those who aren’t able to attend, we’ll record and later post the session (as usual).

Adam

> On Aug 26, 2015, at 11:45 AM, Haynes, Dan <[email-masked]> wrote:
> 
> Hi Adam,
>