Subject: [sacm] [draft-ietf-sacm-architecture] question about the title for section 3.1.3 (#36)

From: Danny Haynes <[email-masked]>
Date: Thu, 20 Aug 2015 07:54:25 -0700

Should the title for section 3.1.3 should read "Types of Providers and Consumers" instead of "Types of Providers and Controllers"?

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/36

---

From: henkbirkholz <[email-masked]>
Date: Thu, 20 Aug 2015 08:44:07 -0700

Yes, that's a typo there.

Cheers,

Henk

On 08/20/2015 04:54 PM, Danny Haynes wrote:
> Should the title for section 3.1.3 should read "Types of Providers and
> Consumers" instead of "Types of Providers and Controllers"?
> 
> —
> Reply to this email directly or view it on GitHub
> <https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/36>.
> 

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-architecture/issues/36#issuecomment-133056166