Subject: [sacm] GitHub Maintenance

From: "Jim Schaad" <[email-masked]>
Date: Mon, 10 Aug 2015 17:24:42 -0700

I am in the process of doing some pulls on the different github repositories
to do things like have travis do builds and getting the IETF Note Well
pushed into the readme so that it is visible for people to see when they go
to the repositories.

This will result in some odd ball messages being sent to the list as files
get update and release markers are placed into the repositories. 

Jim

---

From: Kathleen Moriarty <[email-masked]>
Date: Mon, 10 Aug 2015 20:32:35 -0400

Thank you, Jim for fixing these items!

Best regards,
Kathleen 

Sent from my iPhone

> On Aug 10, 2015, at 8:24 PM, Jim Schaad <[email-masked]> wrote:
> 
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm