Subject: [sacm] my comments on draft-sacm-requirements

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Tue, 1 Dec 2015 18:56:13 +0000

Hi,

I made a number of comments to draft-sacm-requirements which constitute my response to the WGLC. I entered them in GitHub as items #78 through #94. However, I see only about half of them generated messages to the sacm mail list. I am not sure if I did something wrong or GitHub behaves erratically today. I trust the editors to consider all comments.

Regards,

Dan

---

From: "Adam W. Montville" <[email-masked]>
Date: Tue, 1 Dec 2015 19:05:49 -0600

Dan,

Thank you for your review and comments. 

I'm not sure what would have happened to the notifications; something to
look into for sure.

Kind regards,

Adam

On 12/01/2015 12:56 PM, Romascanu, Dan (Dan) wrote:
>
> Hi,
>
>  
>
> I made a number of comments to draft-sacm-requirements which
> constitute my response to the WGLC. I entered them in GitHub as items
> #78 through #94. However, I see only about half of them generated
> messages to the sacm mail list. I am not sure if I did something wrong
> or GitHub behaves erratically today. I trust the editors to consider
> all comments.
>
>  
>
> Regards,
>
>  
>
> Dan
>
>  
>
>
>
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm