Subject: [sacm] [draft-ietf-sacm-requirements] requirements related to IM (#79)

From: dromasca <[email-masked]>
Date: Tue, 01 Dec 2015 09:16:14 -0800

In section 2. Requirements, first paragraph: 

>  These requirements express characteristics or features that a
   candidate protocol or data model must be capable of offering to
   ensure security and interoperability.

I believe that information model should also be mentioned here, as the document has a dedicated separate section for the information model. Suggested changed text: 

>  These requirements express characteristics or features that a
   candidate protocol, information model or data model must be 
   capable of offering to ensure security and interoperability.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/79

---

From: Jerome Athias <[email-masked]>
Date: Sun, 13 Dec 2015 20:19:26 -0800

+1

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/79#issuecomment-164339479