Subject: Re: [sacm] [draft-ietf-sacm-requirements] Requirements terminology reconciliation with Terminology draft (#67)

From: Nancy <[email-masked]>
Date: Mon, 18 Jan 2016 15:25:51 -0800

Henk and I will need to go through them....we did try to reconcile them prior to -11 but likely, it is a continuous process

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/67#issuecomment-172680304

---

From: henkbirkholz <[email-masked]>
Date: Wed, 20 Jan 2016 05:53:11 -0800

First update of the terminology draft addressing this issue can be found in the corresponding git, including examples of "SACM Task" that are highlighted in the req draft. Names of examples do not align smoothly with current definitions and copied examples might need some work, in general. 

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/67#issuecomment-173210638

---

From: llorenzin <[email-masked]>
Date: Mon, 25 Jan 2016 18:33:47 -0800

This seems like an open issue for the terminology draft rather than the requirements draft.  Do you agree?  If so, can we close it here and open one there?

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/67#issuecomment-174783639