Subject: Re: [sacm] [draft-ietf-sacm-requirements] OP-007 a nit s/their/its/ (#75)

From: Nancy <[email-masked]>
Date: Mon, 18 Jan 2016 18:59:36 -0800

done in rev -12

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/75#issuecomment-172723456

---

From: adammontville <[email-masked]>
Date: Mon, 25 Jan 2016 12:07:29 -0800

Closed #75.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/75#event-525488585