Subject: Re: [sacm] [draft-ietf-sacm-information-model] Method for expressing the SACM Information Model and update appropriately (#27)

From: Danny Haynes <[email-masked]>
Date: Mon, 25 Jan 2016 12:14:01 -0800

Closed #27.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/27#event-525496827

---

From: Danny Haynes <[email-masked]>
Date: Mon, 25 Jan 2016 12:14:01 -0800

IPFIX was selected as the representation for the SACM IM.

http://www.ietf.org/mail-archive/web/sacm/current/msg03705.html

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/27#issuecomment-174647005