Subject: Re: [sacm] [draft-ietf-sacm-requirements] DM-011 terminology suggestion (#71)

From: Nancy <[email-masked]>
Date: Mon, 18 Jan 2016 17:05:09 -0800

Noted!  Revised in rev -12

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/71#issuecomment-172696058

---

From: adammontville <[email-masked]>
Date: Mon, 25 Jan 2016 12:08:40 -0800

Closed #71.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/71#event-525490117