Subject: Re: [sacm] [draft-ietf-sacm-requirements] IM-003: text clarifications (#90)

From: Nancy <[email-masked]>
Date: Tue, 19 Jan 2016 15:52:59 -0800

Thanks for catching this Dan....will update per your suggested edit in revision -12

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/90#issuecomment-173027089

---

From: dromasca <[email-masked]>
Date: Wed, 27 Jan 2016 05:44:04 -0800

Closed #90.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/90#event-528112376