Subject: [sacm] [draft-ietf-sacm-requirements] Updates for revision -12 (#95)

From: Nancy <[email-masked]>
Date: Wed, 20 Jan 2016 19:46:25 -0800

Revision 12 addresses issues through Jan 18.
You can view, comment on, or merge this pull request online at:

  https://github.com/sacmwg/draft-ietf-sacm-requirements/pull/95

-- Commit Summary --

  * Merge remote-tracking branch 'sacmwg/master'
  * Merge branch 'sacmwg/master'
  * revision 12 updates
  * Merge pull request #1 from ncamwing/revision12

-- File Changes --

    M draft-ietf-sacm-requirements.xml (56)

-- Patch Links --

https://github.com/sacmwg/draft-ietf-sacm-requirements/pull/95.patch
https://github.com/sacmwg/draft-ietf-sacm-requirements/pull/95.diff

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/pull/95

---

From: Nancy <[email-masked]>
Date: Wed, 20 Jan 2016 19:48:17 -0800

Merged #95.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/pull/95#event-521228729