Subject: Re: [sacm] [draft-ietf-sacm-terminology] Endpoint Discovery (#14)

From: henkbirkholz <[email-masked]>
Date: Mon, 25 Jan 2016 09:28:18 -0800

addressed in term draft

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/14#issuecomment-174594386

---

From: henkbirkholz <[email-masked]>
Date: Mon, 25 Jan 2016 09:28:19 -0800

Closed #14.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/14#event-525297239