Subject: Re: [sacm] [draft-ietf-sacm-requirements] Update use case references (#66)

From: Nancy <[email-masked]>
Date: Mon, 18 Jan 2016 15:24:56 -0800

Updated in rev -12

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/66#issuecomment-172680104

---

From: adammontville <[email-masked]>
Date: Mon, 25 Jan 2016 12:09:29 -0800

Closed #66.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/66#event-525491167