Subject: [sacm] IETF SACM WG virtual interim meeting, 2016-01-25, 1700 UTC

From: Adam Montville <[email-masked]>
Date: Fri, 15 Jan 2016 08:02:05 -0600

The SACM working group will have a virtual interim meeting on Monday, January 25 at 17:00 UTC (12:00 EST) for two hours.

The agenda will include:
- Open issues on requirements draft
- Update on information model draft
- Discussion on draft-coffin-vuln-scenario
- TNC specification transitioning
- Update on OVAL
- Any other business

The WebEx details are as follows:

SACM January Virtual Interim
Monday, January 25, 2016
12:00pm Eastern Standard Time (GMT-05:00), 2 hours

Meeting Link: https://ietf.webex.com/ietf/j.php?MTID=m8666629096063f59e796da4a879a7727 <https://ietf.webex.com/ietf/j.php?MTID=m8666629096063f59e796da4a879a7727>

Meeting Number: 645 136 689
Meeting Password: bPmuNRfc

Join by phone: 1-650-479-3208 (US/Canada)

---

From: Adam Montville <[email-masked]>
Date: Wed, 20 Jan 2016 11:38:26 -0600

Here are proposed time allocations for the virtual interim meeting:

- WG Status -- Chairs (5m)
- Open issues on requirements draft -- Lisa (20m)
- Update on information model draft -- Danny (15m)
- Discussion on draft-coffin-vuln-scenario -- Danny (20m)
- TNC specification transitioning -- Jess (20m)
- Update on OVAL -- Danny (35-40m)
- Way forward -- Chairs (5m)

REMINDER: We need two takers of note…  If you’re planning to attend, and willing to take some notes, please let the chairs know before the meeting.

Kind regards,

Adam

> On Jan 15, 2016, at 8:02 AM, Adam Montville <[email-masked]> wrote:
>