Subject: Re: [sacm] [draft-ietf-sacm-requirements] title of G-004 (#84)

From: Nancy <[email-masked]>
Date: Tue, 19 Jan 2016 15:40:52 -0800

I'm OK with Versatility....will update in rev -012

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/84#issuecomment-173024458

---

From: dromasca <[email-masked]>
Date: Wed, 27 Jan 2016 05:43:03 -0800

Closed #84.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/84#event-528111407