Subject: Re: [sacm] [draft-ietf-sacm-requirements] requirements related to IM (#79)

From: Nancy <[email-masked]>
Date: Mon, 18 Jan 2016 19:49:11 -0800

Updated in rev -12

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/79#issuecomment-172730079

---

From: dromasca <[email-masked]>
Date: Wed, 27 Jan 2016 05:41:58 -0800

Closed #79.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/79#event-528110309