Subject: Re: [sacm] [draft-ietf-sacm-requirements] drop G-002 (#83)

From: llorenzin <[email-masked]>
Date: Mon, 25 Jan 2016 18:10:29 -0800

This was raised before in https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/8 and the decision then was to leave it in. I still feel it's needed, for the same reasons I provided in that issue.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/83#issuecomment-174776638

---

From: dromasca <[email-masked]>
Date: Wed, 27 Jan 2016 05:42:53 -0800

Closed #83.

---
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-requirements/issues/83#event-528111209