Subject: [sacm] [sacmwg/vulnerability-scenario] Vulnerability Draft Needed Work (#4)

From: adammontville <[email-masked]>
Date: Fri, 08 Apr 2016 08:03:24 -0700

The vulnerability scenario draft contained all of the necessary information, but it also seemed to contain a lot of information not immediately relevant to understanding the scenario.  I've submitted a pull request with my proposed changes, which some might view as hacking the draft to pieces.  In reality, I just moved some things around, reworded some other things for clarity, and referenced the data table in the appendix rather than having that information repeated.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/4

---

From: adammontville <[email-masked]>
Date: Fri, 08 Apr 2016 09:06:28 -0700

I should also disclose that while I referenced the data table, I did not take the time to update the column headers of that table or to add to it, if necessary.  Personally, I like the idea of referencing the data table, but I understand that others may view the world differently.

---
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/vulnerability-scenario/issues/4#issuecomment-207495214