Subject: Re: [sacm] Proposed SACM IM details posted

From: Adam Montville <[email-masked]>
Date: Wed, 6 Apr 2016 16:40:41 -0300

The hyphen in Nancy’s last name has caused this draft to not be associated with SACM.

Henk or Nancy, would you please resubmit this draft with a fixed name so that it is appropriately associated with SACM?  Perhaps: “draft-camwinget-sacm-information-model” or “draft-cambirk-sacm-information-model”?

> On Mar 24, 2016, at 4:54 PM, Nancy Cam-Winget (ncamwing) <[email-masked]> wrote:
> 
> Hi,
> 
> As Henk and I presented at the last f2f, we have now provided more detail into a draft per feedback provided:
> https://tools.ietf.org/html/draft-cam-winget-sacm-information-model-00 <https://tools.ietf.org/html/draft-cam-winget-sacm-information-model-00>
> 
> The draft is meant to further complement the current SACM WG draft.
> 
> Thanks, Nancy
> 
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm

---

From: "Haynes, Dan" <[email-masked]>
Date: Fri, 8 Apr 2016 16:03:19 +0000

A revised version of the I-D has been posted here https://datatracker.ietf.org/doc/draft-camwinget-sacm-information-model/ with text that can be integrated with the current WG IM. We will be sending out messages for the text that is ready for WG review, discussion, and integration (assuming there is consensus).

Thanks,

Danny

From: sacm [mailto:[email-masked]] On Behalf Of Adam Montville
Sent: Wednesday, April 06, 2016 4:41 PM
To: Nancy Cam-Winget <[email-masked]>
Cc: [email-masked]
Subject: Re: [sacm] Proposed SACM IM details posted

On Mar 24, 2016, at 4:54 PM, Nancy Cam-Winget (ncamwing) <[email-masked]<mailto:[email-masked]>> wrote:

Hi,

As Henk and I presented at the last f2f, we have now provided more detail into a draft per feedback provided:
https://tools.ietf.org/html/draft-cam-winget-sacm-information-model-00

Thanks, Nancy

_______________________________________________
sacm mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/sacm

---

From: Adam Montville <[email-masked]>
Date: Fri, 8 Apr 2016 18:29:27 -0300

Thanks for posting that under a new name…the draft now shows up as an individual submission on our documents page: https://datatracker.ietf.org/wg/sacm/documents/ <https://datatracker.ietf.org/wg/sacm/documents/>

> On Apr 8, 2016, at 1:03 PM, Haynes, Dan <[email-masked]> wrote:
> 
> A revised version of the I-D has been posted here https://datatracker.ietf.org/doc/draft-camwinget-sacm-information-model/ <https://datatracker.ietf.org/doc/draft-camwinget-sacm-information-model/> with text that can be integrated with the current WG IM. We will be sending out messages for the text that is ready for WG review, discussion, and integration (assuming there is consensus).
> 
> Thanks,
> 
> Danny
> 
> On Mar 24, 2016, at 4:54 PM, Nancy Cam-Winget (ncamwing) <[email-masked] <mailto:[email-masked]>> wrote:
> 
> Hi,
> 
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/sacm <https://www.ietf.org/mailman/listinfo/sacm>