Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-information-model] Try a different path (#52)

From: Jim Schaad <[email-masked]>
Date: Sun, 18 Sep 2016 21:24:37 -0700

@jimsch pushed 1 commit.

df2fb9c  Put all of the styles into the html file

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/pull/52/files/1b7a5725a04d7d4ac0dbf90089d7acee1e8a575e..df2fb9c42177381e7b580fc725ee9981cb03221f

---

From: Jim Schaad <[email-masked]>
Date: Sun, 18 Sep 2016 21:27:12 -0700

Merged #52.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/pull/52#event-793559657