Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-information-model] Change to updated build system (#50)

From: Jim Schaad <[email-masked]>
Date: Sun, 18 Sep 2016 15:30:36 -0700

@jimsch pushed 1 commit.

69ce8cd  Correct travis build errors

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/pull/50/files/fb63853047c9b2fa0273cf5a7c6ccd3230f52fb1..69ce8cd42db4979676a324aa9ca795153afc16da

---

From: Jim Schaad <[email-masked]>
Date: Sun, 18 Sep 2016 15:33:23 -0700

@jimsch pushed 1 commit.

723a6bd  try again

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/pull/50/files/69ce8cd42db4979676a324aa9ca795153afc16da..723a6bd604d96391f26ad55800d4936dc8fe3c2b