Subject: [sacm] [sacmwg/draft-ietf-sacm-information-model] update figure 1 (#59)

From: Danny Haynes <[email-masked]>
Date: Fri, 14 Oct 2016 10:09:09 -0700

Update figure 1 to state which example is the subject and which example is the attribute.  Also, improve the text right before the figure to better explain what a subject and attribute are. This part aligns with #57.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/59

---

From: Danny Haynes <[email-masked]>
Date: Fri, 14 Oct 2016 10:09:47 -0700

Forgot to include references.

[1] https://www.ietf.org/proceedings/interim-2016-sacm-06/minutes/minutes-interim-2016-sacm-06-201610131400-00
[2] https://www.ietf.org/mail-archive/web/sacm/current/msg04443.html

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/59#issuecomment-253862636