Subject: [sacm] The SACM WG has placed draft-birkholz-sacm-coswid in state "Candidate for WG Adoption"

From: IETF Secretariat <[email-masked]>
Date: Thu, 13 Oct 2016 14:45:45 -0700

The SACM WG has placed draft-birkholz-sacm-coswid in state 
Candidate for WG Adoption (entered by Adam Montville)

The document is available at
https://datatracker.ietf.org/doc/draft-birkholz-sacm-coswid/

Comment:
During the October 13, 2016 SACM virtual interim we felt that this draft
was mature enough to be considered for WG adoption.  The draft appears to
enjoy the support of the most active contributors in our community and no
objections were heard to the suggestion that we put this draft up for an
adoption call.  Additionally, there is code backing the draft.

---

From: Adam Montville <[email-masked]>
Date: Fri, 14 Oct 2016 13:00:31 -0500

Please note that the this candidacy is open for two weeks, and this adoption call will end at 23:59 on 10/28.

Please indicate whether you would like to see this draft adopted or not.  If not, please state your reasons.

Kind regards,

Adam

> On Oct 13, 2016, at 4:45 PM, IETF Secretariat <[email-masked]> wrote:
> 
>

---

From: Ira McDonald <[email-masked]>
Date: Fri, 14 Oct 2016 16:29:54 -0400

+1

Ira McDonald (Musician / Software Architect)
Co-Chair - TCG Trusted Mobility Solutions WG
Chair - Linux Foundation Open Printing WG
Secretary - IEEE-ISTO Printer Working Group
Co-Chair - IEEE-ISTO PWG Internet Printing Protocol WG
IETF Designated Expert - IPP & Printer MIB
Blue Roof Music / High North Inc
http://sites.google.com/site/blueroofmusic
http://sites.google.com/site/highnorthinc
mailto: [email-masked]
Jan-April: 579 Park Place  Saline, MI  48176  734-944-0094
May-Dec: PO Box 221  Grand Marais, MI 49839  906-494-2434

On Fri, Oct 14, 2016 at 2:00 PM, Adam Montville <[email-masked]>
wrote:

> Please note that the this candidacy is open for two weeks, and this
> adoption call will end at 23:59 on 10/28.
>
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm
>

---

From: Lisa Lorenzin <[email-masked]>
Date: Fri, 14 Oct 2016 20:36:48 +0000

+1 - I would like to see this draft adopted.

Regards,
Lisa

-----Original Message-----
From: sacm [mailto:[email-masked]] On Behalf Of Adam Montville
Sent: Friday, October 14, 2016 2:01 PM
To: <[email-masked]> <[email-masked]>
Subject: Re: [sacm] The SACM WG has placed draft-birkholz-sacm-coswid in state "Candidate for WG Adoption"

Kind regards,

Adam

> The SACM WG has placed draft-birkholz-sacm-coswid in state Candidate 
> for WG Adoption (entered by Adam Montville)
> 
> During the October 13, 2016 SACM virtual interim we felt that this 
> draft was mature enough to be considered for WG adoption.  The draft 
> appears to enjoy the support of the most active contributors in our 
> community and no objections were heard to the suggestion that we put 
> this draft up for an adoption call.  Additionally, there is code backing the draft.

---

From: Adam Montville <[email-masked]>
Date: Wed, 26 Oct 2016 06:53:49 -0400

(contributor hat on) +1 for our adopting this draft.

> On Oct 14, 2016, at 2:00 PM, Adam Montville <[email-masked]> wrote:
>