Subject: [sacm] [sacmwg/draft-ietf-sacm-information-model] add relationships (#58)

From: Danny Haynes <[email-masked]>
Date: Fri, 14 Oct 2016 10:07:02 -0700

Relationships between information elements needs to be added to the draft.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/58

---

From: Danny Haynes <[email-masked]>
Date: Fri, 14 Oct 2016 10:21:52 -0700

[1] https://www.ietf.org/proceedings/interim-2016-sacm-06/slides/slides-interim-2016-sacm-06-sessa-information-model-00.pdf
[2] https://www.ietf.org/proceedings/interim-2016-sacm-06/minutes/minutes-interim-2016-sacm-06-201610131400-00

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/58#issuecomment-253865676