Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-information-model] how to indicate special things about information elements (#39)

From: Danny Haynes <[email-masked]>
Date: Mon, 06 Mar 2017 12:45:42 -0800

Closed #39.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/39#event-988453880

---

From: Danny Haynes <[email-masked]>
Date: Mon, 06 Mar 2017 12:45:42 -0800

I believe this issue has been overcome by events and can be closed out. The WG IM and I-D IM have been merged (see #41), there is a tracker to separate IEs depending on if they facilitate communication between components and endpoint information rather than by metadata, designation, etc., (see #60)  and whether or not an IE is useful for endpoint designation or represents privacy information is being left to the an organization deploying a SACM-based solution (see #17 and #7).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/39#issuecomment-284526654