Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-information-model] Identification and definition of attributes (#15)

From: Danny Haynes <[email-masked]>
Date: Fri, 03 Mar 2017 09:26:04 -0800

Based on Jim's feedback and the fact he opened the issue, I am going to close it out. Please let me know if you have any questions or concerns.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/15#issuecomment-284016285

---

From: Danny Haynes <[email-masked]>
Date: Fri, 03 Mar 2017 09:26:04 -0800

Closed #15.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/15#event-985749261