Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-information-model] Section 4.1 - Identifying Attributes (#17)

From: Danny Haynes <[email-masked]>
Date: Fri, 03 Mar 2017 09:22:30 -0800

Given Jim's feedback and the lack of other feedback on this issue, I am going to close it out. If you have any questions or concerns, please let me know.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/17#issuecomment-284015339

---

From: Danny Haynes <[email-masked]>
Date: Fri, 03 Mar 2017 09:22:30 -0800

Closed #17.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/17#event-985743942