Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-information-model] Consider Network Topology and Location Information as Primary Identifying Attributes (#9)

From: Danny Haynes <[email-masked]>
Date: Mon, 06 Mar 2017 11:27:39 -0800

Here's a link to the three words location scheme that David mentioned.

http://what3words.com/

-- 
You are receiving this because you commented.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/9#issuecomment-284504553

---

From: Danny Haynes <[email-masked]>
Date: Mon, 06 Mar 2017 12:01:24 -0800

Closed #9 via 90b9ef86d117eb139fc573994f03b9068ae86947.

-- 
You are receiving this because you commented.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/9#event-988383943