Subject: [sacm] Fwd: Blog: YANG Catalog Latest Development (IETF 98 Hackathon)

From: Kathleen Moriarty <[email-masked]>
Date: Wed, 19 Apr 2017 15:31:22 -0400

For those interested, Benoit has offered to provide an overview of the
YANG catalog on a call, perhaps as part of an interim if we would like
to make sure there is ample notice and agreement on times for this
overview.  Please let me know if the WG is interested and I'd be happy
to help arrange it.  Se the referenced blog for more information.

Kathleen

---------- Forwarded message ----------
From: Benoit Claise <[email-masked]>
Date: Wed, Apr 19, 2017 at 2:35 PM
Subject: Blog: YANG Catalog Latest Development (IETF 98 Hackathon)
To: IETF-Discussion list <[email-masked]>

Dear all,

https://www.ietf.org/blog/2017/04/yang-catalog-latest-development-ietf-98-hackathon/
Enjoy.

Regards, Benoit

-- 

Best regards,
Kathleen

---

From: Jessica Fitzgerald-McKay <[email-masked]>
Date: Mon, 24 Apr 2017 14:05:23 -0400

Kathleen,
Thanks for the link. I would certainly be interested in hearing Benoit's
yang overview.

Jess

On Wed, Apr 19, 2017 at 3:31 PM, Kathleen Moriarty <
[email-masked]> wrote:

> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm
>

---

From: "Haynes, Dan" <[email-masked]>
Date: Tue, 25 Apr 2017 17:49:41 +0000

I would be interested too.

Thanks,

Danny

From: sacm [mailto:[email-masked]] On Behalf Of Jessica Fitzgerald-McKay
Sent: Monday, April 24, 2017 2:05 PM
To: Kathleen Moriarty <[email-masked]>
Cc: [email-masked]
Subject: Re: [sacm] Fwd: Blog: YANG Catalog Latest Development (IETF 98 Hackathon)

Kathleen,
Thanks for the link. I would certainly be interested in hearing Benoit's yang overview.
Jess

On Wed, Apr 19, 2017 at 3:31 PM, Kathleen Moriarty <[email-masked]<mailto:[email-masked]>> wrote:

Kathleen

---------- Forwarded message ----------
From: Benoit Claise <[email-masked]<mailto:[email-masked]>>
Date: Wed, Apr 19, 2017 at 2:35 PM
Subject: Blog: YANG Catalog Latest Development (IETF 98 Hackathon)
To: IETF-Discussion list <[email-masked]<mailto:[email-masked]>>

Dear all,

Regards, Benoit

--

Best regards,
Kathleen

_______________________________________________
sacm mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/sacm