Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-information-model] Generating IE in the I-D from a CSV file (#75)

From: Danny Haynes <[email-masked]>
Date: Tue, 04 Apr 2017 11:22:23 -0700

Jim is working on this here https://github.com/sacmwg/draft-ietf-sacm-information-model/pull/77.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/75#issuecomment-291588619

---

From: Danny Haynes <[email-masked]>
Date: Mon, 10 Apr 2017 06:35:53 -0700

To make review for others easier, here is an HTML view of the IEs that Jim generated from a CSV file.

https://github.com/jimsch/draft-ietf-sacm-information-model/blob/master/im.csv

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-information-model/issues/75#issuecomment-292950969