Subject: [sacm] Hackathon Planning Session

From: Adam Montville <[email-masked]>
Date: Wed, 31 May 2017 20:49:19 +0000

All:

For those of us planning to participate in the hackathon, we need to meet
soon (ideally before the virtual interim on the 9th) to discuss the various
pieces we have in place and how we're going to glue them together. I'd like
to do this over WebEx on short order. I'm guessing the folks I mentioned in
[1] last Thursday are still interested in participating, but I think there
are probably at least two others interested in joining (I'm thinking Danny
Haynes and Andreas Steffens.

This puts our initial list at:

* Bill Munyan
* Dave Waltermire
* Stephen Banghart
* Henk Birkholz
* Adam Montville
* Danny Haynes (??)
* Andreas Steffens (??)

*If you are contributing to our hackathon effort, please participate in
this Doodle poll for this or next
Friday: http://doodle.com/poll/9bah48ikrmn298sm
<http://doodle.com/poll/9bah48ikrmn298sm> *

Kind regards,

Adam

[1] https://mailarchive.ietf.org/arch/msg/sacm/UmijG7qWI_L5iob4Q99T1JDm9ro

---

From: "Nancy Cam-Winget (ncamwing)" <[email-masked]>
Date: Wed, 31 May 2017 20:53:10 +0000

Hi Adam,
I am also still trying to get confirmation from my company to see if I (and/or someone from Cisco) can participate.

Thanks, Nancy

From: sacm <[email-masked]> on behalf of Adam Montville <[email-masked]>
Date: Wednesday, May 31, 2017 at 1:49 PM
To: "[email-masked]" <[email-masked]>
Subject: [sacm] Hackathon Planning Session

All:

For those of us planning to participate in the hackathon, we need to meet soon (ideally before the virtual interim on the 9th) to discuss the various pieces we have in place and how we're going to glue them together. I'd like to do this over WebEx on short order. I'm guessing the folks I mentioned in [1] last Thursday are still interested in participating, but I think there are probably at least two others interested in joining (I'm thinking Danny Haynes and Andreas Steffens.

* Bill Munyan
* Dave Waltermire
* Stephen Banghart
* Henk Birkholz
* Adam Montville
* Danny Haynes (??)
* Andreas Steffens (??)

If you are contributing to our hackathon effort, please participate in this Doodle poll for this or next Friday: http://doodle.com/poll/9bah48ikrmn298sm

Kind regards,

Adam

---

From: Adam Montville <[email-masked]>
Date: Wed, 31 May 2017 20:53:58 +0000

Great, thanks!

On Wed, May 31, 2017 at 3:53 PM Nancy Cam-Winget (ncamwing) <
[email-masked]> wrote:

> Hi Adam,
>
> I am also still trying to get confirmation from my company to see if I
> (and/or someone from Cisco) can participate.
>
>
>
> Thanks, Nancy
>
>
>
> *From: *sacm <[email-masked]> on behalf of Adam Montville <
> [email-masked]>
> *Date: *Wednesday, May 31, 2017 at 1:49 PM
> *To: *"[email-masked]" <[email-masked]>
> *Subject: *[sacm] Hackathon Planning Session
>
>
>
> All:
>
>
>