Subject: [sacm] SWID+OVAL

From: Adam Montville <[email-masked]>
Date: Thu, 15 Jun 2017 13:15:08 +0000

All:

Do we think, for the hackathon, we should consider creating an OVAL schema
for SWID?

Kind regards,

Adam

---

From: "Waltermire, David A. (Fed)" <[email-masked]>
Date: Thu, 15 Jun 2017 13:18:45 +0000

The XML file content test should suffice.

Dave

________________________________
On: 15 June 2017 09:15, "Adam Montville" <[email-masked]> wrote:
All:

Do we think, for the hackathon, we should consider creating an OVAL schema for SWID?

Kind regards,

Adam

---

From: Adam Montville <[email-masked]>
Date: Thu, 15 Jun 2017 13:29:12 +0000

Good point.
On Thu, Jun 15, 2017 at 8:18 AM Waltermire, David A. (Fed) <
[email-masked]> wrote:

> ------------------------------

---

From: Ruben Oliva <[email-masked]>
Date: Fri, 16 Jun 2017 18:41:05 -0400

Hi David.

I will not have a chance to attend the hackaton, but I figured to ask this question anyway.

Does this also equate to getting XCCDF content?

David Oliva

-----Original Message-----
From: Waltermire, David A. (Fed) (Fed) <[email-masked]>
To: Adam Montville <[email-masked]>; sacm <[email-masked]>
Sent: Thu, Jun 15, 2017 9:19 am
Subject: Re: [sacm] SWID+OVAL

Dave

All:

Kind regards,

Adam

_______________________________________________
sacm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/sacm