Subject: Re: [sacm] Hackathon Planning Session

From: Adam Montville <[email-masked]>
Date: Thu, 01 Jun 2017 12:41:09 +0000

<snip>

>
>>
>> * Bill Munyan
>>
>> * Dave Waltermire
>>
>> * Stephen Banghart
>>
>> * Henk Birkholz
>>
>> * Adam Montville
>>
>> * Danny Haynes (??)
>>
>> * Andreas Steffens (??)
>>
>>
>>
>> *If you are contributing to our hackathon effort, please participate in
>> this Doodle poll for this or next
>> Friday: http://doodle.com/poll/9bah48ikrmn298sm
>> <http://doodle.com/poll/9bah48ikrmn298sm> *
>>
>>
>>
>
If you've already participated in the poll, thank you! If you have not,
please note the urgency of this request and take two minutes (or probably
less) to participate.

Kind regards,

Adam

---

From: Adam Montville <[email-masked]>
Date: Thu, 01 Jun 2017 20:22:47 +0000

Thanks to everyone who participated. The clear choice is for next Friday,
just before our virtual interim.  I'll send WebEx information in a separate
note.

Kind regards,

Adam

On Wed, May 31, 2017 at 3:49 PM Adam Montville <[email-masked]>
wrote:

> All:
>
> For those of us planning to participate in the hackathon, we need to meet
> soon (ideally before the virtual interim on the 9th) to discuss the various
> pieces we have in place and how we're going to glue them together. I'd like
> to do this over WebEx on short order. I'm guessing the folks I mentioned in
> [1] last Thursday are still interested in participating, but I think there
> are probably at least two others interested in joining (I'm thinking Danny
> Haynes and Andreas Steffens.
>
> This puts our initial list at:
>
> * Bill Munyan
> * Dave Waltermire
> * Stephen Banghart
> * Henk Birkholz
> * Adam Montville
> * Danny Haynes (??)
> * Andreas Steffens (??)
>
> [1] https://mailarchive.ietf.org/arch/msg/sacm/UmijG7qWI_L5iob4Q99T1JDm9ro
>
>