Subject: [sacm] [sacmwg/draft-ietf-sacm-terminology] Please make "Endpoint Characteristic" singular (#43)

From: adammontville <[email-masked]>
Date: Mon, 17 Jul 2017 13:07:42 +0000 (UTC)

The title is self-explanatory, but how exactly is this different from an "attribute"?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/43

---

From: Henk Birkholz <[email-masked]>
Date: Mon, 17 Jul 2017 07:22:16 -0700

Merged into https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/39.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/43#issuecomment-315770336

---

From: Henk Birkholz <[email-masked]>
Date: Mon, 17 Jul 2017 14:39:28 +0000 (UTC)

Closed #43.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/43#event-1166525954