Subject: [sacm] Tomorrow's Hackathon Meeting

From: Adam Montville <[email-masked]>
Date: Thu, 06 Jul 2017 16:06:32 +0000

Tomorrow is the last hackathon planning meeting we're going to have before
we all actually get to Prague.

For those of you involved, how are things going?? Have you been keeping up
on the project? Connecting with the right folks?

Additionally, there is a chance that I will be unable to attend tomorrow's
meeting, so I would like to identify someone who can facilitate the meeting
should I be unable to attend. Are there any volunteers?

Kind regards,

Adam

---

From: Bill Munyan <[email-masked]>
Date: Thu, 6 Jul 2017 14:36:51 -0400

Adam,
I was able to get creds and such from Andreas in order to connect to
StrongTNC.  Quick tests allowed me to authenticate and do some GET
requests.  Stephen, I haven't gotten a compiled up .war file for the ROLIE
implementation as of yet.  No worries, I understand if its been busy...I've
also been too busy to simply download and compile the source code as well.
If its a matter of making GET requests and interpreting the results, I am
hoping it wont be too much of a heavy lift.

Cheers,
-Bill M.

On Thu, Jul 6, 2017 at 12:06 PM, Adam Montville <[email-masked]>
wrote:

> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm
>
>

---

From: Henk Birkholz <[email-masked]>
Date: Fri, 7 Jul 2017 15:34:29 +0200

Hi Bill,

could you send me the webex link for the upcoming web-conf? I am on the road and am having trouble finding it... :)

Viele Grüße,

Henk

-- 
Sent from my Android device with K-9 Mail. Please excuse my brevity.

---

From: Adam Montville <[email-masked]>
Date: Fri, 07 Jul 2017 13:38:50 +0000

https://ietf.webex.com/ietf/j.php?MTID=mc32019fa431dd1a36d1109b43051ef88

On Fri, Jul 7, 2017 at 8:34 AM Henk Birkholz <
[email-masked]> wrote:

> Hi Bill,
>
> could you send me the webex link for the upcoming web-conf? I am on the
> road and am having trouble finding it... :)
>
> Viele Grüße,
>
> Henk
>
>
>> On Thu, Jul 6, 2017 at 12:06 PM, Adam Montville <
>> [email-masked]> wrote:
>>
>>> Tomorrow is the last hackathon planning meeting we're going to have
>>> before we all actually get to Prague.
>>>
>>> For those of you involved, how are things going?? Have you been keeping
>>> up on the project? Connecting with the right folks?
>>>
>>> Additionally, there is a chance that I will be unable to attend
>>> tomorrow's meeting, so I would like to identify someone who can facilitate
>>> the meeting should I be unable to attend. Are there any volunteers?
>>>
>>> Kind regards,
>>>
>>> Adam
>>>
>>>
>>>