Subject: [sacm] [sacmwg/draft-ietf-sacm-terminology] At the appropriate time, move some terms to appropriate drafts. (#83)

From: adammontville <[email-masked]>
Date: Fri, 05 Jan 2018 18:32:42 +0000 (UTC)

See comments on #75. Some terms, such as Target Endpoint Characterization Task, will likely need to go somewhere else, so that the terminology draft explains what Target Endpoint Characterization is, and the appropriate draft would provide more detail about the action/task that is required to actually characterize a given target endpoint.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/83

---

From: Henk Birkholz <[email-masked]>
Date: Fri, 05 Jan 2018 10:44:29 -0800

This issue is limit to a very few known and hand-selected terms that would go into the expired drafts, when they are updated.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-terminology/issues/83#issuecomment-355632918