Subject: [sacm] Call for Adoption: draft-mandm-sacm-rolie-configuration-checklist

From: Karen O'Donoghue <[email-masked]>
Date: Sat, 21 Jul 2018 15:03:34 +0000

Folks,

This message initiates a two week SACM working group Call for Adoption for the "Definition of the ROLIE configuration checklist Extension” document: 

https://datatracker.ietf.org/doc/draft-mandm-sacm-rolie-configuration-checklist/

Please indicate your support for the adoption of this document as a working group document by replying to this message (keeping the subject line intact for easier searching). This call will close on Saturday 4 August. 

Thanks!
Karen and Chris

---

From: Adam Montville <[email-masked]>
Date: Sat, 21 Jul 2018 11:41:25 -0400

I support this draft being adopted by the working group.

> On Jul 21, 2018, at 11:03 AM, Karen O'Donoghue <[email-masked]> wrote:
> 
> Folks,
> 
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm

---

From: Bill Munyan <[email-masked]>
Date: Sat, 21 Jul 2018 23:29:44 -0400

I also support this draft being adopted by the working group.

Cheers,
-Bill M.

On Sat, Jul 21, 2018 at 11:41 AM Adam Montville <[email-masked]>
wrote:

> > This message initiates a two week SACM working group Call for Adoption
> for the "Definition of the ROLIE configuration checklist Extension”
> document:
> >
> >
> > Please indicate your support for the adoption of this document as a
> working group document by replying to this message (keeping the subject
> line intact for easier searching). This call will close on Saturday 4
> August.
> >
> > Thanks!
> > Karen and Chris
> >
> >

---

From: "Xialiang (Frank, Network Integration Technology Research Dept)" <[email-masked]>
Date: Mon, 23 Jul 2018 00:42:53 +0000

Hi,
I support this draft to be the WG document.

I think this solution is really useful for the security automation, and based on the existing main stream technologies. I would like to help it to become an interoperability solution.

Thanks!

B.R.
Frank

-----邮件原件-----
发件人: sacm [mailto:[email-masked]] 代表 Karen O'Donoghue
发送时间: 2018年7月21日 23:04
收件人: [email-masked]
主题: [sacm] Call for Adoption: draft-mandm-sacm-rolie-configuration-checklist

Folks,

Thanks!
Karen and Chris