Subject: [sacm] WG Call for Adoption: draft-mandm-sacm-architecture

From: Karen O'Donoghue <[email-masked]>
Date: Sat, 21 Jul 2018 15:17:25 +0000

Folks,

This message initiates a two week SACM working group Call for Adoption for the "Security Automation and Continuous Monitoring (SACM) Architecture” document: 

https://datatracker.ietf.org/doc/draft-mandm-sacm-architecture/

Please indicate your support for the adoption of this document as a working group document by replying to this message (keeping the subject line intact for easier searching). This call will close on Saturday 4 August. 

Thanks!
Karen and Chris

---

From: Adam Montville <[email-masked]>
Date: Sat, 21 Jul 2018 11:41:53 -0400

I support the adoption of this draft.

> On Jul 21, 2018, at 11:17 AM, Karen O'Donoghue <[email-masked]> wrote:
> 
> Folks,
> 
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm

---

From: Ira McDonald <[email-masked]>
Date: Sat, 21 Jul 2018 12:03:23 -0400

Hi,

I also support the adoption of this draft.

Cheers,
- Ira

Ira McDonald (Musician / Software Architect)
Co-Chair - TCG Trusted Mobility Solutions WG
Chair - Linux Foundation Open Printing WG
Secretary - IEEE-ISTO Printer Working Group
Co-Chair - IEEE-ISTO PWG Internet Printing Protocol WG
IETF Designated Expert - IPP & Printer MIB
Blue Roof Music / High North Inc
http://sites.google.com/site/blueroofmusic
http://sites.google.com/site/highnorthinc
mailto: [email-masked]
Jan-April: 579 Park Place  Saline, MI  48176  734-944-0094
May-Dec: PO Box 221  Grand Marais, MI 49839  906-494-2434

On Sat, Jul 21, 2018 at 11:41 AM, Adam Montville <[email-masked]
> wrote:

> > This message initiates a two week SACM working group Call for Adoption
> for the "Security Automation and Continuous Monitoring (SACM) Architecture”
> document:
> >
> > Please indicate your support for the adoption of this document as a
> working group document by replying to this message (keeping the subject
> line intact for easier searching). This call will close on Saturday 4
> August.
> >
> > Thanks!
> > Karen and Chris
> >

---

From: Bill Munyan <[email-masked]>
Date: Sat, 21 Jul 2018 23:30:22 -0400

I also support the adoption of this draft into the working group.

Cheers,
-Bill M.

On Sat, Jul 21, 2018 at 12:03 PM Ira McDonald <[email-masked]>
wrote:

> <http://sites.google..com/site/highnorthinc>
> On Sat, Jul 21, 2018 at 11:41 AM, Adam Montville <
> [email-masked]> wrote:
>

---

From: "Xialiang (Frank, Network Integration Technology Research Dept)" <[email-masked]>
Date: Mon, 23 Jul 2018 00:30:41 +0000

Hi,
I support the WG adoption of this architecture draft.

It is a good start and going on the right direction!

Thanks!

B.R.
Frank

-----邮件原件-----
发件人: sacm [mailto:[email-masked]] 代表 Karen O'Donoghue
发送时间: 2018年7月21日 23:17
收件人: [email-masked]
主题: [sacm] WG Call for Adoption: draft-mandm-sacm-architecture

Folks,

Thanks!
Karen and Chris

---

From: Jarrett Lu <[email-masked]>
Date: Sun, 22 Jul 2018 23:18:18 -0700

- Jarrett

---

From: Henk Birkholz <[email-masked]>
Date: Mon, 23 Jul 2018 02:41:08 -0400

I support the adoption of this I-D wrt to the minutes taken in the WG 
session in Montreal.

Viele Grüße,

Henk