Subject: Re: [sacm] WGLC- ECPC

From: Jarrett Lu <[email-masked]>
Date: Fri, 19 Jul 2019 11:23:39 -0700

I have reviewed the current and previous version of this draft. I am in
support for this document to move forward to publication.

I did notice a small nit in Sec. 1, "can made available" -> "can be made
available".

Regards.

- Jarrett

---

From: Jessica Fitzgerald-McKay <[email-masked]>
Date: Thu, 25 Jul 2019 10:59:21 -0400

Thank you for the review, Jarrett. We will make the change.

Jess