Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-coswid] [WIP] Fixed WGLC issue on -12 (#15)

From: David Waltermire <[email-masked]>
Date: Fri, 04 Oct 2019 09:20:49 -0700

@david-waltermire-nist pushed 1 commit.

49f8cab753c4747f17e71b65bc9a5310b716bdf9  fixed change that would break compatibility with ISO SWID.

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-coswid/pull/15/files/d4aa746eb85f3a086d6f5c7e0d56b738933de3f5..49f8cab753c4747f17e71b65bc9a5310b716bdf9

---

From: David Waltermire <[email-masked]>
Date: Fri, 04 Oct 2019 09:23:26 -0700

Merged #15 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-coswid/pull/15#event-2687976536