Subject: [sacm] [sacmwg/draft-ietf-sacm-arch] Retitle Figure 2 in the 03 draft (#12)

From: adammontville <[email-masked]>
Date: Mon, 07 Oct 2019 13:52:27 -0700

Figure 2 is presently titled as "Collection Sub-architecture" and there was a suggestion to change this title to "Decomposed collection sub-architecture". 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-arch/issues/12

---

From: Bill M <[email-masked]>
Date: Fri, 18 Oct 2019 07:56:10 -0700

Closed #12.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-arch/issues/12#event-2725193108

---

From: Bill M <[email-masked]>
Date: Fri, 18 Oct 2019 07:56:10 -0700

Fixed in -04

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-arch/issues/12#issuecomment-543784205