Subject: [sacm] [sacmwg/draft-ietf-sacm-arch] Invert Endpoint/PCS boxes in Figure 2 (#9)

From: adammontville <[email-masked]>
Date: Mon, 07 Oct 2019 13:46:02 -0700

The endpoint box should encapsulate the posture collection service in figure 2 of the 03 draft.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-arch/issues/9

---

From: Bill M <[email-masked]>
Date: Fri, 18 Oct 2019 07:53:45 -0700

Fixed in -04

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-arch/issues/9#issuecomment-543783189

---

From: Bill M <[email-masked]>
Date: Fri, 18 Oct 2019 07:53:45 -0700

Closed #9.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-arch/issues/9#event-2725184699