Subject: [sacm] IETF 108 Agenda Request

From: Bill Munyan <[email-masked]>
Date: Fri, 17 Jul 2020 11:13:02 -0400

Hello SACM (Specifically Chairs),

I'd like to request a 15-minute time slot on the WG meeting agenda to
discuss the ROLIE Configuration Checklist Extension.

ID is located here:
https://datatracker.ietf.org/doc/draft-mandm-sacm-rolie-configuration-checklist/

The team will give an overview of the proposed extension and request WG
adoption.

Cheers,
-Bill M.

---

From: Karen O'Donoghue <[email-masked]>
Date: Tue, 21 Jul 2020 07:30:45 +0000

Got it.

From: sacm <[email-masked]> on behalf of Bill Munyan <[email-masked]>
Date: Friday, July 17, 2020 at 11:13 AM
To: "<[email-masked]>" <[email-masked]>
Subject: [sacm] IETF 108 Agenda Request

I'd like to request a 15-minute time slot on the WG meeting agenda to discuss the ROLIE Configuration Checklist Extension.

ID is located here:  https://datatracker.ietf.org/doc/draft-mandm-sacm-rolie-configuration-checklist/

The team will give an overview of the proposed extension and request WG adoption.

Cheers,
-Bill M.

---

From: Henk Birkholz <[email-masked]>
Date: Tue, 21 Jul 2020 09:36:36 +0200

Hi chairs,

CoSWID is still waiting for write-up. So while we have only very minor 
updates (a few nits we found in the current text meanwhile), we should 
talk about the progress for a few minutes. In consequence, I'd like to 
request a bit time for CoSWID, too.

Viele Grüße,

Henk

On 21.07.20 09:30, Karen O'Donoghue wrote:
> Got it.
> 
> *From: *sacm <[email-masked]> on behalf of Bill Munyan 
> <[email-masked]>
> *Date: *Friday, July 17, 2020 at 11:13 AM
> *To: *"<[email-masked]>" <[email-masked]>
> *Subject: *[sacm] IETF 108 Agenda Request
> 
> _______________________________________________
> sacm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sacm
>

---

From: Karen O'Donoghue <[email-masked]>
Date: Tue, 21 Jul 2020 07:45:51 +0000

I put it with EPCP under "Document Status" because both of those are awaiting shepherd writeups, but they don't need further discussion. I figured that was the time/place to discuss progress. Does that make sense? 

Karen

On 7/21/20, 3:36 AM, "Henk Birkholz" <[email-masked]> wrote:

    Hi chairs,

    Viele Grüße,

    Henk

---

From: Henk Birkholz <[email-masked]>
Date: Tue, 21 Jul 2020 10:20:02 +0200

+1 Thanks Karen!