Subject: [sacm] [sacmwg/draft-ietf-sacm-coswid] any-element-entry defined but not used (#23)

From: Thomas Fossati <[email-masked]>
Date: Thu, 08 Oct 2020 14:43:40 -0700

The `any-element-entry (label 7)` item is defined in section 2.1 but is not used in any other place. 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-coswid/issues/23

---

From: Thomas Fossati <[email-masked]>
Date: Thu, 08 Oct 2020 14:46:28 -0700

Closed #23.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-coswid/issues/23#event-3857507488