Subject: [sacm] [sacmwg/draft-ietf-sacm-coswid] wrong index for entity-name (#19)

From: Thomas Fossati <[email-masked]>
Date: Wed, 07 Oct 2020 09:07:51 -0700

context: section 2.4, textual description of the entity type

entity-name is given index 32, it should be 31 instead.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-coswid/issues/19

---

From: Henk Birkholz <[email-masked]>
Date: Wed, 28 Oct 2020 06:31:04 -0700

Nice catch!

Fixed

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-coswid/issues/19#issuecomment-717933987