Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-coswid] Top level tagged / untagged (#34)

From: Henk Birkholz <[email-masked]>
Date: Mon, 22 Feb 2021 00:00:13 -0800

Sections "Signed CoSWID Tags" and "Tagged CoSWID Tags" are now in master

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-coswid/issues/34#issuecomment-783172970

---

From: Henk Birkholz <[email-masked]>
Date: Mon, 22 Feb 2021 09:24:23 -0800

Addressed in master

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-coswid/issues/34#issuecomment-783536511

---

From: Henk Birkholz <[email-masked]>
Date: Mon, 22 Feb 2021 09:24:24 -0800

Closed #34.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-coswid/issues/34#event-4360960264