Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-coswid] Missing hash description in resource-collection (#28)

From: David Waltermire <[email-masked]>
Date: Sun, 21 Feb 2021 18:12:39 -0800

I consolidated the hash information into the specific section in PR #35.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-coswid/issues/28#issuecomment-782990813

---

From: David Waltermire <[email-masked]>
Date: Mon, 22 Feb 2021 09:19:22 -0800

Closed #28 via #35.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-coswid/issues/28#event-4360936014