Subject: [sacm] [sacmwg/draft-ietf-sacm-arch] Terminology (#23)

From: adammontville <[email-masked]>
Date: Fri, 04 Jun 2021 06:46:54 -0700

Pull in appropriate terms from the long-expired terminology draft.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-arch/issues/23

---

From: adammontville <[email-masked]>
Date: Mon, 07 Jun 2021 05:34:43 -0700

Closed #23.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-arch/issues/23#event-4851714614

---

From: adammontville <[email-masked]>
Date: Mon, 07 Jun 2021 05:34:43 -0700

Pulled in many, but not all, terms from the expired terminology draft. Closing this ticket.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-arch/issues/23#issuecomment-855886734