Subject: Re: [sacm] [sacmwg/draft-ietf-sacm-arch] reliable delivery in messaging (#26)

From: adammontville <[email-masked]>
Date: Thu, 04 Nov 2021 03:32:01 -0700

Added the following to the yet to be checked in -14 draft: `The Integration Service's brokering capabilities enable the exchange of various information payloads, orchestration of component capabilities, message routing, and reliable delivery (within reason - either with persistent messaging mechanisms or by utilizing a timeout after a configurable period of time).`

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-arch/issues/26#issuecomment-960631686

---

From: adammontville <[email-masked]>
Date: Thu, 04 Nov 2021 03:32:02 -0700

Closed #26.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/sacmwg/draft-ietf-sacm-arch/issues/26#event-5567428646