Subject: draft-leach-digest-sasl-00.txt typo

From: Hallvard B Furuseth <[email-masked]>
Date: Wed, 7 Oct 1998 20:58:46 +0200 (MET DST)

2.1.2.1   Response-value

>      A2       = { "AUTHENTICATE:", digest-uri-value,
>               ":00000000000000000000000000000000" }
> 
>   i.e., a string of two colons followed by 32 zeros.

The displayed string has only one colon.

-- 
Hallvard

---

From: Paul Leach <[email-masked]>
Date: Wed, 7 Oct 1998 12:07:28 -0700

Will be fixed in the next draft; already in my editing copy. Thanks.

> -----Original Message-----
> From: Hallvard B Furuseth [mailto:[email-masked]]
> Sent: Wednesday, October 07, 1998 11:59 AM
> To: [email-masked]
> Subject: draft-leach-digest-sasl-00.txt typo
> 
> 
> 2.1.2.1   Response-value
>