Subject: Internet draft

From: "Paul Leach (Exchange)" <[email-masked]>
Date: Fri, 22 Oct 1999 08:25:52 -0700

Please publish the attached as an Internet-draft titled
"draft-leach-digest-sasl-05.txt". Please CC the LDAP extensions working
group ([email-masked]) on the announcement of its publication.

Thanks,

Paul
 <<draft-leach-digest-sasl-05.txt>>

---

From: Lawrence Greenfield <[email-masked]>
Date: 22 Oct 1999 12:44:32 -0400

Can you post a quick summary of what changed in this draft versus the
last one?

Thanks,
Larry

---

From: Lawrence Greenfield <[email-masked]>
Date: 22 Oct 1999 12:44:32 -0400

Thanks,
Larry