Subject: DIGEST-SASL

From: "Paul Leach" <[email-masked]>
Date: Thu, 28 Sep 2000 16:17:49 -0700

Are there any freely available implementations of Digest-SASL around at
present? Any on the way?

Thanks,

Paul

---

From: Alexey Melnikov <[email-masked]>
Date: Thu, 28 Sep 2000 17:44:46 -0600

Carnegy Mellon:
 ftp://ftp.andrew.cmu.edu/pub/cyrus-mail/cyrus-sasl-1.5.24.tar.gz

Paul Leach wrote:

> Are there any freely available implementations of Digest-SASL around
> at present? Any on the way?
>
> Thanks,
>
> Paul

---

From: Keith Burdis <[email-masked]>
Date: Sun, 1 Oct 2000 00:13:42 +0200

>    at present? Any on the way?

I'm busy with one for the Cryptix-SASL library.

>    Paul

  - Keith
--
Keith Burdis - MSc (Computer Science) - Rhodes University, South Africa
IRC: Panthras					JAPH 	QEFH
---

---

From: Alexey Melnikov <[email-masked]>
Date: Thu, 28 Sep 2000 17:44:46 -0600

Carnegy Mellon:

---

From: Keith Burdis <[email-masked]>
Date: Sun, 1 Oct 2000 00:13:42 +0200

- Keith

Date: Sun, 1 Oct 2000 00:13:42 +0200
From: Keith Burdis <[email-masked]>
To: [email-masked]
Subject: Re: DIGEST-SASL
Mail-Followup-To: Keith Burdis <[email-masked]>, [email-masked]
Sender: [email-masked]

  - Keith

Date: Thu, 28 Sep 2000 17:44:46 -0600
From: Alexey Melnikov <[email-masked]>
To: Paul Leach <[email-masked]>
CC: [email-masked]
Subject: Re: DIGEST-SASL
Sender: [email-masked]

--------------43D7AF9F28908F6F10033C21
Content-Type: text/plain; charset=koi8-r
Content-Transfer-Encoding: 7bit

Carnegy Mellon:

> at present? Any on the way?

--------------43D7AF9F28908F6F10033C21
Content-Type: text/html; charset=koi8-r
Content-Transfer-Encoding: 7bit

<!doctype html public "-//w3c//dtd html 4.0 transitional//en">
<html>
Carnegy Mellon:
<br>&nbsp;<a href="ftp://ftp.andrew.cmu.edu/pub/cyrus-mail/cyrus-sasl-1.5.24.tar.gz">ftp://ftp.andrew.cmu.edu/pub/cyrus-mail/cyrus-sasl-1.5.24.tar.gz</a>
<p>Paul Leach wrote:
<blockquote TYPE=CITE><font size=-1>Are there any freely available implementations
of Digest-SASL around at present? Any on the way?</font>
<p><font size=-1>Thanks,</font>
<p><font size=-1>Paul</font></blockquote>
</html>

--------------43D7AF9F28908F6F10033C21--

content-class: urn:content-classes:message
Subject: DIGEST-SASL
Date: Thu, 28 Sep 2000 16:17:49 -0700
From: "Paul Leach" <[email-masked]>
To: <[email-masked]>
Sender: [email-masked]

This is a multi-part message in MIME format.

------_=_NextPart_001_01C029A2.516884A2
Content-Type: text/plain;
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

Thanks,

Paul

------_=_NextPart_001_01C029A2.516884A2
Content-Type: text/html;
	charset="iso-8859-1"
Content-Transfer-Encoding: quoted-printable

<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2//EN">
<HTML>
<HEAD>
<META HTTP-EQUIV=3D"Content-Type" CONTENT=3D"text/html; =
charset=3Diso-8859-1">
<META NAME=3D"Generator" CONTENT=3D"MS Exchange Server version =
6.0.4556.0">
<TITLE>DIGEST-SASL</TITLE>
</HEAD>
<BODY>
<!-- Converted from text/plain format -->

<P><FONT SIZE=3D2>Are there any freely available implementations of =
Digest-SASL around at present? Any on the way?</FONT>
</P>

<P><FONT SIZE=3D2>Thanks,</FONT>
</P>

<P><FONT SIZE=3D2>Paul</FONT>
</P>

</BODY>
</HTML>
------_=_NextPart_001_01C029A2.516884A2--

From: [email-masked], [email-masked]
REPLY-TO: [email-masked]
Date: 09 Sep 2000
To: [email-masked]
Subject: Important Text  - Something I need to tell you.
Sender: [email-masked]

We're not weird......we're sexy!!!!!!!

http://205.232.74.175