Subject: segmentation fault using saslpasswd

From: "Voit, Michael" <[email-masked]>
Date: Mon, 3 Sep 2001 14:25:29 +0200

hello,

everytime i call saslpasswd and enter the passwords, it quits with
"segmentation fault". i did not get any errors installing - btw. suse linux
installs it anyway by itself, so i think there is no buidling problem...
anybody any idea?

thanx in advance

michael voit

---

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Tue, 04 Sep 2001 10:43:00 -0700

I suggest you redirect this question to the Cyrus SASL
mailing list <[email-masked]>.  Questions
regarding the use of any particular SASL implementation
is a bit off topic here.

Kurt

---

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Tue, 04 Sep 2001 10:43:00 -0700

Kurt