Subject: Re: GSS-SPNEGO

From: Sam Hartman <[email-masked]>
Date: Sat, 07 Dec 2002 23:50:06 -0500

Are there any situations where you actually need to use SPNEGO with
GSS in order to interoperate with Microsoft clients or servers?

---

From: Sam Hartman <[email-masked]>
Date: Sat, 07 Dec 2002 23:50:06 -0500