Subject: Re: I-D ACTION:draft-ietf-sasl-rfc2222bis-04.txt

From: Alexey Melnikov <[email-masked]>
Date: Wed, 07 Jan 2004 17:53:49 +0000

Kurt D. Zeilenga wrote:

>At 12:48 PM 12/29/2003, Rob Siemborski wrote:
>  
>
>>On Tue, 23 Dec 2003 [email-masked] wrote:
>>    
>>
>>>A New Internet-Draft is available from the on-line Internet-Drafts directories.
>>>This draft is a work item of the Simple Authentication and Security Layer Working Group of the IETF.
>>>
>>>      Title           : Simple Authentication and Security Layer (SASL)
>>>      
>>>
>>Nit:  Document states that it will be a draft standard, is this still the
>>case or is the stringprep stuff forcing us to recycle at proposed?    
>>
>
>We'll be recycling at Proposed.
>  
>
Fixed in my copy.

Alexey

---

From: Alexey Melnikov <[email-masked]>
Date: Wed, 07 Jan 2004 17:53:49 +0000

Fixed in my copy.

Alexey