Subject: Re: [sasl] Discussion about SAML&OpenID SASL mechanisms during the Apps Area meeting in Anaheim

From: =JeffH <[email-masked]>
Date: Wed, 03 Mar 2010 13:04:39 -0800

Eliot, Klaas, Hannes, & Hank,

> If you – or anyone else –  have 
> substantial comments to make the documents less "handwavy", the authors 
> would be grateful.  These are individual -00s, btw.  We would expect the 
> docs to evolve.  We're also looking for comments on the general approach.

Which mailing list should comments be sent to, sasl@  ?

thanks,

=JeffH

---

From: Eliot Lear <[email-masked]>
Date: Wed, 03 Mar 2010 22:17:41 +0100

How about starting with the authors?  If you would like a more public 
forum, so long as the chairs don't object, I'd be happy with [email-masked].

Eliot

On 3/3/10 10:04 PM, =JeffH wrote:
>> If you – or anyone else –  have substantial comments to make the 
>> documents less "handwavy", the authors would be grateful.  These are 
>> individual -00s, btw.  We would expect the docs to evolve.  We're 
>> also looking for comments on the general approach.
>