Subject: [sasl] Cancelling SASL session?

From: <[email-masked]>
Date: Mon, 1 Mar 2010 10:32:30 +0100

Relaying a message from Tom Yu (who's having email
problems with ietf.org servers):

> Pasi, if you could post to the WG list on my behalf saying that the
> SASL session for IETF77 is cancelled unless someone gives a good
> reason by Tuesday this week, that's fine with me.  

Best regards,
Pasi

---

From: <[email-masked]>
Date: Wed, 3 Mar 2010 19:08:27 +0100

Since there were no replies, we're cancelling the SASL session
at Anaheim.

Best regards,
Pasi 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Eronen Pasi (Nokia-NRC/Helsinki)
> Sent: 01 March, 2010 11:33
> To: [email-masked]
> Subject: [sasl] Cancelling SASL session?
> 
> _______________________________________________
> sasl mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/sasl