Subject: [savi] New SAVI Mailing List

From: Christian Vogt <[email-masked]>
Date: Thu, 29 May 2008 09:57:10 +0300

Dear folks,

we now have a new, official IETF mailing list for SAVI, to which
we are now migrating.  I have subscribed you, the members of the
original mailing list, to the new mailing list.  You should have
received a confirmation.  Those of you who had selected digest
mode on the old list will also receive digests on the new list.

To post a message on the new SAVI mailing list, send it to:

   [email-masked]

For mailing list information and account management, go to:

   https://www.ietf.org/mailman/listinfo/savi

And to access the archives, go to:

   http://www.ietf.org/mail-archive/web/savi

The archives from the original mailing list have been copied to
this new archive.

Best regards,
- Christian

---

From: "Jun Bi" <[email-masked]>
Date: Thu, 29 May 2008 19:06:39 +0800

Dear folks,

I am happy that we have this new official mailing-list to replace the old 
mailing-list which served from July 2006.
Let's work together to make this WG successful.

Best Regards,
Jun Bi

----- Original Message ----- 
From: "Christian Vogt" <[email-masked]>
To: "SAVI Mailing List" <[email-masked]>; <[email-masked]>
Sent: Thursday, May 29, 2008 2:57 PM
Subject: [SAVA] New SAVI Mailing List

> _______________________________________________
> SAVA mailing list
> [email-masked]
> http://mail.nrc.tsinghua.edu.cn/cgi-bin/mailman/listinfo/sava
>
>

---

From: Christian Vogt <[email-masked]>
Date: Thu, 29 May 2008 18:52:02 +0300

On May 29, 2008, at 14:06, Jun Bi wrote:

> I am happy that we have this new official mailing-list to
> replace the old mailing-list which served from July 2006.

The old mailing list was indeed a great help.  Thank you,
Jun, and your fellows at Tsinghua, for hosting this, and
for always being very responsive administrators.

- Christian

---

From: "Jun Bi" <[email-masked]>
Date: Fri, 30 May 2008 00:10:28 +0800

You are welcome, it's my pleasure administrated the old mailing-list.
Without efforts of all members in the mailing-list, we can not have the SAVI
WG created.

Jun Bi
----- Original Message ----- 
From: "Christian Vogt" <[email-masked]>
To: "Jun Bi" <[email-masked]>
Cc: "SAVI Mailing List" <[email-masked]>; "SAVI Mailing List"
<[email-masked]>
Sent: Thursday, May 29, 2008 11:52 PM
Subject: Re: [savi] New SAVI Mailing List

> savi mailing list

---

From: "Jun Bi" <[email-masked]>
Date: Fri, 30 May 2008 00:09:46 +0800

Jun Bi
----- Original Message ----- 
From: "Christian Vogt" <[email-masked]>
To: "Jun Bi" <[email-masked]>
Cc: "SAVI Mailing List" <[email-masked]>; "SAVI Mailing List" 
<[email-masked]>