Subject: [savi] Framework document as WG item?

From: Christian Vogt <[email-masked]>
Date: Tue, 7 Sep 2010 12:38:46 -0400

SAVI folks:

Following our discussion in Maastricht, I would like to ask the working
group whether to adopt the current Framework document [1], an individual
submission, as working group document.  Please indicate either your
approval, or your dissent with a brief explanation of why you dissent. 
Please do so by end of Monday, September 13.

Thank you!

- Christian

[1] http://www.ietf.org/id/draft-vogt-savi-framework-02.txt

---

From: Christian Vogt <[email-masked]>
Date: Wed, 22 Sep 2010 11:01:26 -0700

Working group:

Since there were no objections from your side, Jean-Michel and I have
decided to adopt the current SAVI Framework document [1] as a working
group document.  The document will be re-submitted under the name
"draft-ietf-savi-framework-00".

Sincerely,
- Christian

---

From: Lin Tao <[email-masked]>
Date: Thu, 30 Sep 2010 17:45:59 +0800

Approval!
  ----- Original Message ----- 
  From: Christian Vogt 
  To: SAVI Mailing List 
  Cc: Jean-Michel Combes 
  Sent: Thursday, September 23, 2010 2:01 AM
  Subject: Re: [savi] Framework document as WG item?

  Working group:

  Sincerely,
  - Christian

  > [1] http://www.ietf.org/id/draft-vogt-savi-framework-02.txt

  _______________________________________________
  savi mailing list
  [email-masked]
  https://www.ietf.org/mailman/listinfo/savi