Subject: Re: [savi] [IETF82] SAVI WG session

From: Jean-Michel Combes <[email-masked]>
Date: Wed, 2 Nov 2011 23:07:24 +0100

Hi,

please find the tentative agenda for the next SAVI meeting here:
http://www.ietf.org/proceedings/82/agenda/savi.txt
If there are documents associated to the different items of this
agenda, please, don't hesitate to provide me links to them.

I will submit the final agenda next Monday.

BTW, I have still no volunteers either as minutes taker or jabber
scribe. Thanks in advance.

Best regards.

JMC.

2011/10/30 Jean-Michel Combes <[email-masked]>:
> Folks,
>
> during the SAVI WG session, we will need one (or
> more) minutes taker and one jabber scribe.
>
> If there is a real interest for this F2F meeting, I expect volunteers.
>
> Thanks a lot in advance.
>
> Best regards.
>
> JMC.
>
> 2011/10/25 Jean-Michel Combes <[email-masked]>:
>> Folks,
>>
>> more details about the SAVI session:
>>
>> TUESDAY, November 15, 2011
>>
>> 1710-1810  Afternoon Session III
>> 101D                    INT     savi            Source Address Validation Improvements WG
>>
>> Best regards.
>>
>> JMC.
>>
>>
>> 2011/10/13 Jean-Michel Combes <[email-masked]>:
>>> Folks,
>>>
>>> there will be a SAVI session (1 hour slot) during the next IETF
>>> meeting in Taipei. This session will focus on items for a potential
>>> rechartering.
>>>
>>> Best regards.
>>>
>>> JMC.
>>>
>>
>

---

From: Jean-Michel Combes <[email-masked]>
Date: Tue, 8 Nov 2011 18:26:47 +0100

Hi,

Our meeting is in one week. For the moment, I have still no volunteers
either as minutes taker or jabber scribe ...
FYI, no volunteer, at least as minutes taker, no meeting (because
proof of no real interest for such a F2F meeting).

Best regards.

JMC.