Subject: [savnet] BoF Minutes help?

From: "Joel M. Halpern" <[email-masked]>
Date: Mon, 21 Mar 2022 06:03:27 -0400

Could one or more people commit to helping take minutes during the BoF? 
(The tooling nicely supports shared minute taking.)

Thank you,
Joel

---

From: gengnan <[email-masked]>
Date: Mon, 21 Mar 2022 10:47:54 +0000

Hi Joel,

I'd like to be one of the volunteers. 

Thanks.

Nan Geng
Huawei

-----邮件原件-----
发件人: savnet [mailto:[email-masked]] 代表 Joel M. Halpern
发送时间: 2022年3月21日 18:03
收件人: [email-masked]
主题: [savnet] BoF Minutes help?

Thank you,
Joel

-- 
savnet mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/savnet

---

From: "Joel M. Halpern" <[email-masked]>
Date: Mon, 21 Mar 2022 06:55:09 -0400

Thank you.  You should be able to get to the minutes from the meetecho 
session.  Then just tell it you want to edit, and you can enter the 
information as things take place.

There is no need to record the detailed discussion that we hope will 
happen.  Please try to capture any action points agreed to.  And if you 
can note general topics of discussion that would be helpful.

And if others would like to help, please do so.

Yours,
Joel