Subject: [Sdn] IETF86 minutes

From: "Guangqing Deng" <[email-masked]>
Date: Wed, 20 Mar 2013 10:53:41 +0800

Hi, folks, does anyone know when the minutes of SDNRG in IETF86 will be available on line?

Guangqing Deng

---

From: "King, Daniel" <[email-masked]>
Date: Wed, 20 Mar 2013 10:35:09 +0000

Hi All, 

I took some minutes which I will send to Dave and Nick today. 

You can also listen to the audio recording of the session: http://www.ietf.org/audio/.

Br, Dan. 

From: [email-masked] [mailto:[email-masked]] On Behalf Of Guangqing Deng
Sent: 20 March 2013 02:54
To: sdn
Subject: [Sdn] IETF86 minutes

________________________________________
Guangqing Deng