Subject: [Sdn] draft SDNRG agenda for IETF 86/Berlin

From: David Meyer <[email-masked]>
Date: Mon, 1 Jul 2013 07:57:27 -0700

Please see http://trac.tools.ietf.org/group/irtf/trac/wiki/sdnrg

Thnx,

--dmm

---

From: David Meyer <[email-masked]>
Date: Mon, 1 Jul 2013 08:08:20 -0700

Thanks all for reminding me what year this is :-) ... Make that IETF 87...--dmm

---

From: <[email-masked]>
Date: Mon, 1 Jul 2013 17:18:23 +0200

Dave, Nick,

If possible, please consider the allocation of a 10-min slot for http://tools.ietf.org/html/draft-sin-sdnrg-sdn-approach-03, which I'll be presenting.

Thanks,

Christian.

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de David Meyer
Envoyé : lundi 1 juillet 2013 17:08
À : SDN IRTF list
Cc : Nick Feamster
Objet : Re: [Sdn] draft SDNRG agenda for IETF 86/Berlin

> Please see http://trac.tools.ietf.org/group/irtf/trac/wiki/sdnrg
_______________________________________________
sdn mailing list
[email-masked]
https://www.irtf.org/mailman/listinfo/sdn

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: David Meyer <[email-masked]>
Date: Mon, 1 Jul 2013 08:25:13 -0700

> If possible, please consider the allocation of a 10-min slot for http://tools.ietf.org/html/draft-sin-sdnrg-sdn-approach-03, which I'll be presenting.

Done. --dmm