Subject: [Sdn] Minutes for IETF87, SDNRG meeting

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Mon, 29 Jul 2013 09:04:34 +0000

SDNRG,

Please find the minutes of this morning's SDNRG meeting attached. Comments and corrections most welcome!

Thanks,

-- Carlos.

---

From: Linda Dunbar <[email-masked]>
Date: Mon, 29 Jul 2013 10:09:27 +0000

David and Nick, 

Here are the SDNRG meeting minutes I took. You can combine with Carlo's. 

Linda 

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Carlos Pignataro (cpignata)
> Sent: Monday, July 29, 2013 11:05 AM
> To: SDN IRTF list
> Subject: [Sdn] Minutes for IETF87, SDNRG meeting
> 
> SDNRG,
>

---

From: David Meyer <[email-masked]>
Date: Mon, 29 Jul 2013 13:08:03 +0200

Thnx Carlos!

--dmm

On Mon, Jul 29, 2013 at 11:04 AM, Carlos Pignataro (cpignata) <
[email-masked]> wrote:

> _______________________________________________
> sdn mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/sdn
>
>

---

From: Giang Nguyen <[email-masked]>
Date: Mon, 29 Jul 2013 21:10:11 +0900

Thank you so much!

-- 
Giang Nguyen
Master at School of Electronic and Telecommunication Engineering
Soongsil University
Seoul,South Korea
YM:giangnguyen_bk
Mobile:(+84) 016646.8888.4