Subject: [Sdn] Latest & Highly Cited SDN Research Papers Archive needed please.

From: Aaqif Afzaal <[email-masked]>
Date: Tue, 1 Oct 2013 05:53:23 -0700 (PDT)

Hello All !

Is there any link of Highly cited research papers archive on SDNs please. I am searching but could not find the filtered results.
 
Kindest Regards

Aaqif Afzaal,
Email:  [email-masked]

---

From: Marcos Rogerio Salvador <[email-masked]>
Date: Tue, 1 Oct 2013 11:16:52 -0300

The list below is pretty comprehensive:

http://bbs.sciencenet.cn/home.php?mod=space&uid=89075&do=blog&id=727171&from=space

2013/10/1 Aaqif Afzaal <[email-masked]>

> Hello All !
>
> Is there any link of Highly cited research papers archive on SDNs please.
> I am searching but could not find the filtered results.
>
> Kindest Regards
>
> Aaqif Afzaal,
> _______________________________________________
> sdn mailing list
> [email-masked]
> https://www.irtf.org/mailman/listinfo/sdn
>
>

-- 
Marcos Rogério Salvador, Ph.D.
Network Technology Evolution Manager
CPqD - Center for Research and Development in Telecommunications
Tel +55 19 3705-4562
E-mail: [email-masked]
Skype: mr-salvador
URL: www.cpqd.com.br