Subject: RE: [Seamoby] CARD Issues List

From: [email-masked]
Date: Fri, 14 Mar 2003 14:17:06 -0500

> > So would this be a good statement for an alternative 
> proposal for Issue 1?
> 
> OK, I will add it.
[Govind] Thanks.

> > Issue 12: Non-conformance with Requirement that deals with 
> ARs with private
> >  and site-local addresses:
> > DT draft currently does not address this.
> >
> > Proposal: One possible approach is presented in dycard.
> >
> 
> Spell it out, please. It is not obvious to me that the DT 
> draft doesn't deal
> with site-locals, nor that the Dycard draft does.
[Govind] Would it suffice to say that one approach is described in section 4.8.5 of the dycard draft? Or do you want me to go into detail?
_______________________________________________
Seamoby mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/seamoby

---

From: "James Kempf" <[email-masked]>
Date: Fri, 14 Mar 2003 12:38:29 -0800

> [Govind] Would it suffice to say that one approach is described in section
4.8.5 of the dycard draft? Or do you want me to go into detail?

I will make a short summary from Section 4.8.5 and post.

            jak

---

From: "James Kempf" <[email-masked]>
Date: Fri, 14 Mar 2003 12:38:29 -0800

jak