Subject: [sfc] IETF93 SFC WG Agenda

From: "Jim Guichard (jguichar)" <[email-masked]>
Date: Mon, 13 Jul 2015 14:12:21 +0000

Folks:

I have posted a preliminary agenda for our upcoming WG meeting in Prague here:

https://www.ietf.org/proceedings/93/agenda/agenda-93-sfc

If you are a presenter please plan to send Thomas & I slides no later than 7/21 so that we have time to review prior to the meeting.

Jim & Thomas

---

From: "Songhaibin (A)" <[email-masked]>
Date: Tue, 14 Jul 2015 02:15:15 +0000

Hi Jim,

I also sent the request for a slot on legacy service function support. And there were interests from the working group at Dallas meeting.

Best Regards!
-Haibin

From: sfc [mailto:[email-masked]] On Behalf Of Jim Guichard (jguichar)
Sent: Monday, July 13, 2015 10:12 PM
To: [email-masked]
Subject: [sfc] IETF93 SFC WG Agenda

Folks:

Jim & Thomas